<!doctype html>
<html lang="en">
<head>
	<html lang="en-US">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="noodp"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- fav and touch icons -->
	<link rel="shortcut icon" href="http://www.nevadaappeal.com/wp-content/themes/nevada-appeal-theme/assets/img/favicon.ico"/>
	<link rel="apple-touch-icon" href="http://www.nevadaappeal.com/wp-content/themes/nevada-appeal-theme/assets/img/apple-touch-icon-144.png" />

	<meta name="apple-mobile-web-app-title" content="NevadaAppeal.com"/>

	<link rel='dns-prefetch' href='//cdn.boomtrain.com' />
<link rel='dns-prefetch' href='//syncaccess-swc-nap.syncronex.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nevada Appeal &raquo; Feed" href="http://www.nevadaappeal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nevada Appeal &raquo; Comments Feed" href="http://www.nevadaappeal.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nevadaappeal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=9dd8e391667c1e0162624424b11d898a"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nevadaappeal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/css/vendor/bootstrap-swift.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/css/vendor/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/css/vendor/fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='swift-main-css'  href='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/css/styles-main.css?ver=052617' type='text/css' media='all' />
<link rel='stylesheet' id='swift-child-css'  href='http://www.nevadaappeal.com/wp-content/themes/nevada-appeal-theme/assets/css/styles-main.css?ver=031717' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/breakpoints.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap-swipe.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.boomtrain.com/analyticstrain/swift-communications/analyticstrain.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.nevadaappeal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nevadaappeal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nevadaappeal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Slamon hits the ground running as Carson City fire chief' href='http://www.nevadaappeal.com/news/local/slamon-hits-the-ground-running-as-carson-city-fire-chief/' />

<link rel="canonical" href="http://www.nevadaappeal.com/news/blair-oneal-featured-at-tahoe-celebrity-golf-event/" />
<link rel='shortlink' href='http://www.nevadaappeal.com/?p=272272' />
<link rel="alternate" type="application/json+oembed" href="http://www.nevadaappeal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nevadaappeal.com%2Fnews%2Fblair-oneal-featured-at-tahoe-celebrity-golf-event%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nevadaappeal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nevadaappeal.com%2Fnews%2Fblair-oneal-featured-at-tahoe-celebrity-golf-event%2F&#038;format=xml" />
			<meta property="fb:pages" content="122099254480980" />
			    <meta property="tout:article:id" content="27524790"/>
    <meta property="tout:article:author" content="Darrell Moody"/>
    <meta property="tout:article:pubdate" content="2017-06-06T22:15:01+00:00"/>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-2', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script><script>
        (function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          _fbq.push(['addPixelId', '285299121594296']);
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);
        </script><noscript>
        <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" />
      </noscript>
      <noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=285299121594296&ev=PixelInitialized" /></noscript><script>var isABActive=true;</script>
      <script src="http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/ad-block.js"></script><script>
    	var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();
    </script><meta name="google-site-verification" content="8B4VPaFnml-jtqqmr1WraI_ghRX3Mm1_gECFK8V-wec" />
      <meta name="bt:id" content="272272_NevadaAppeal">
      <meta name="bt:type" content="post_NevadaAppeal">
      <meta name="bt:modDate" content="2017-06-06 22:15:01">
      <meta name="bt:pubDate" content="2017-06-06 22:15:01">
      <meta name="bt:category" content="News">
      <meta name="bt:keywords" content="GOLF, NEAL, MEDIA, ACC, EVENT, TAHOE, TOUR, BLAIR, BREAK, CELEBRITY">
      <meta name="bt:author" content="Darrell Moody">
      <meta name="bt:expDate" content="2017-07-06 22:15:01">
			<meta name="bt:image" content="http://www.nevadaappeal.com/wp-content/uploads/2017/06/ACCNotebook-NAP-072116-325x233.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="555484641151578" /><meta name="pubdate" content="20170606"><title>Blair O’Neal featured at Tahoe celebrity golf event | NevadaAppeal.com</title><meta name="description" content="STATELINE — Blair O’Neal has worn many hats — golfer, model and television personality — and she has worn all of them well.The 35-year-old O’Neal returns for her second" /><meta name="keywords" content="GOLF, NEAL, MEDIA, ACC, EVENT, TAHOE, TOUR, BLAIR, BREAK, CELEBRITY" /><meta property="og:title" content="Blair O’Neal featured at Tahoe celebrity golf event | NevadaAppeal.com"/><meta property="og:description" content="STATELINE — Blair O’Neal has worn many hats — golfer, model and television personality — and she has worn all of them well.The 35-year-old O’Neal returns for her second"/><meta property="og:url" content="http://www.nevadaappeal.com/news/blair-oneal-featured-at-tahoe-celebrity-golf-event/"/><meta property="og:image" content="http://www.nevadaappeal.com/wp-content/uploads/2017/06/ACCNotebook-NAP-072116.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@nevadaappeal"/><meta name="sniply-options" content="block" />
</head>

<body class="post-template-default single single-post postid-272272 single-format-standard snmg">

<!-- freeStatus: false -->
<!-- showSurveyStatus: false -->
<!-- cookieStatus: syncwall-authToken does not exist -->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=555484641151578";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><!-- position: peelback | id: 1x1 | ad unit: SNMG_NevadaAppeal/ROS/news-->        <div id="div-gpt-ad-1x1" data-adunit="SNMG_NevadaAppeal/ROS/news" class="adunit"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align: center;height:0;"></div><!-- position: modal | id: 1x3 | ad unit: SNMG_NevadaAppeal/ROS/news-->        <div id="div-gpt-ad-1x3" data-adunit="SNMG_NevadaAppeal/ROS/news" class="adunit"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align: center;height:0;"></div>
<div id="wrapper">

<!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]-->


<!-- TICKER -->
<div id="ticker" class="nocontent">
	<div class="container">
		<div class="row">

			<div class="col-md-12">
				<script type="text/javascript">var swiftSiteID = 'nap'</script>
			<div id="ticker-account">
				<div id="logged-in" style="display: none;">
					<span>
						Hi &nbsp;<span id="firstname"></span>&nbsp;&nbsp;<span id="lastname"></span>&nbsp;&nbsp;|&nbsp;&nbsp;
						<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=Nappeal" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="logoutBtn" href="javascript:void(0);">Logout</a>
					</span>
				</div>
				<div id="logged-out"><a id="loginBtn" href="javascript:void(0);">Login</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=Nappeal" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;
					<a id="subscribeBtn" href="/Subscribe/">Subscribe</a>
				</div>
			</div>				<div class="hidden-xs">
					<label>Trending:</label>
					<ul id="ticker-stories">
			    	<li><a href="http://www.nevadaappeal.com/news/local/an-empty-feeling/">Mental Health in Carson City: Ron Swirczek urges those with family members dealing with mental health issues to educate themselves on signs of suicide</a></li><li><a href="http://www.nevadaappeal.com/news/government/state-workers-win-at-the-deadline/">State workers win at the deadline</a></li><li><a href="http://www.nevadaappeal.com/news/local/fatal-involving-nevada-highway-patrol-vehicle-reported-in-silver-springs/">Fatal involving Nevada Highway Patrol vehicle reported east of Dayton</a></li><li><a href="http://www.nevadaappeal.com/news/government/nevada-legislature-gov-sandoval-signs-four-of-five-budget-bills/">Nevada Legislature: Gov. Brian Sandoval signs four of five budget bills as 2017 Legislature closes</a></li><li><a href="http://www.nevadaappeal.com/news/lahontan-valley/sex-offender-gets-10-years-for-child-porn/">Sex offender  gets 10 years for child porn</a></li>					</ul>
				</div><!-- END .hidden-xs -->
			</div><!-- END .col-md-12 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</div><!-- END #ticker -->
<!-- END TICKER -->


<!-- HEADER -->
<header>
<div class="container">
		<div class="row">

			<div class="col-sm-8">
				<a id="header-logo" href="http://www.nevadaappeal.com">
					<h1>Serving Northern Nevada</h1>
				</a>
				<button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button>
			</div><!-- END .col-sm-8 -->

			<div class="col-sm-4">
				<div id="header-ad">
					<!-- position: search | id: 234x60-search | ad unit: SNMG_NevadaAppeal/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-234x60-search" data-adunit="SNMG_NevadaAppeal/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align: center;"></div>
      </div>				</div><!-- END #header-ad -->
			</div><!-- END .col-sm-4 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</header>
<!-- END HEADER -->


<!-- NAV -->
<nav class="navbar navbar-default hidden-xs">
	<div class="container" style="position:relative;">

		<div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown current-menu-parent"><a href="http://www.nevadaappeal.com/" class="dropdown-toggle" data-toggle="dropdown">News</a>
<ul class="dropdown-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/obituaries/">Obits</a></li>	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/local/">Local</a></li>	<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/government/">Government</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/crime/">Crime</a></li>	<li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/opinion/">Opinion</a></li>	<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/announcements/">Announcements</a></li>	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/entertainment/">Entertainment</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.nevadaappeal.com/sports/" class="dropdown-toggle" data-toggle="dropdown">Sports</a>
<ul class="dropdown-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/sports/preps/">Preps</a></li>	<li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/sports/college/">College</a></li>	<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/sports/sports-briefs/">Sports Briefs</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-248524" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/first-nations-focus/">First Nation&#8217;s</a></li><li id="menu-item-252164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown"><a href="http://www.nevadaappeal.com/calendar/" class="dropdown-toggle" data-toggle="dropdown">Events</a>
<ul class="dropdown-menu">
	<li id="menu-item-252167" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/calendar/carson-events/">Carson Events</a></li>	<li id="menu-item-252166" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/calendar/reno-events/">Reno Events</a></li>	<li id="menu-item-252165" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/calendar/tahoe-events/">Tahoe Events</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/lahontan-valley/">Lahontan Valley</a></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="http://classifieds.nevadaappeal.com/">Classifieds</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a href="http://classifieds.nevadaappeal.com/category/Employment">Jobs</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="http://classifieds.nevadaappeal.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="http://classifieds.nevadaappeal.com/category/Transportation">Autos</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=nap">Place Ad</a></li>
</ul></div>
	</div><!-- END .container -->
</nav>

<div class="container">

	<div id="breadcrumb-container">
				<div id="breadcrumb-bar">
			<div class="row">
				<div class="col-md-5 col-md-offset-7 col-sm-12">

					<ul id="breadcrumb-social">
						<li class="dropdown">
						  <a href="#" class="facebook dropdown-toggle"  data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
						    </span>
						  </a><ul class="dropdown-menu"><li><a href="https://www.facebook.com/NevadaAppeal" target="_blank" title="Follow us on Facebook">Nevada Appeal</a>
							</li><li><a href="https://www.facebook.com/LahontanValleyNews" target="_blank" title="Follow us on Facebook">Lahontan Valley</a>
							</li>
						</ul>
					</li>
						<li class="dropdown">
						  <a href="#" class="twitter dropdown-toggle"  data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
						    </span>
						  </a><ul class="dropdown-menu"><li><a href="https://twitter.com/NevadaAppeal" target="_blank" title="Follow us on Twitter">Nevada Appeal</a>
							</li><li><a href="https://twitter.com/FallonNews" target="_blank" title="Follow us on Twitter">Lahontan Valley</a>
							</li>
						</ul>
					</li>
					<li class="dropdown">
					<a href="#" class="plus dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="fa-stack fa-lg">
			      <i class="fa fa-circle fa-stack-2x"></i>
			      <i class="fa fa-plus fa-stack-1x fa-inverse"></i>
			    </span>
			  	</a>
					<ul class="dropdown-menu">
						<li>
							<a href="https://plus.google.com/+Nevadaappeal-CarsonCity/posts" class="google-plus" target="_blank" title="Follow us on Google+">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
						<li>
							<a href="https://www.linkedin.com/company/262317?trk=tyah&trkInfo=tarId%3A1413577342834%2Ctas%3ANevada%20Appeal%2Cidx%3A1-1-1" class="linkedin" target="_blank" title="Follow us on LinkedIn">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-linkedin fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
					</ul>
				</li>
			</ul>
					<div class="ham-toggle collapse">
							<form id="breadcrumb-search" role="search" method="get" class="search-form" action="http://www.nevadaappeal.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2017-03-09" /><input type="hidden" name="sort" value="DESC" /><button type="submit" class="btn search-submit">&#xf002;</button></form>					</div><!-- END .ham-toggle-->

				</div><!-- END .col-md-5-->
			</div><!-- END .row -->
		</div><!-- END #breadcrumb-bar -->
		
		<div class="ham-toggle collapse">
			<nav id="mobile-menu" class="visible-xs-block">
				<ul>
					<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-197"><a href="http://www.nevadaappeal.com/">News</a>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203"><a href="http://www.nevadaappeal.com/news/obituaries/">Obits</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.nevadaappeal.com/news/local/">Local</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="http://www.nevadaappeal.com/news/government/">Government</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.nevadaappeal.com/news/crime/">Crime</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204"><a href="http://www.nevadaappeal.com/news/opinion/">Opinion</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="http://www.nevadaappeal.com/news/announcements/">Announcements</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="http://www.nevadaappeal.com/news/entertainment/">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-205"><a href="http://www.nevadaappeal.com/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="http://www.nevadaappeal.com/sports/preps/">Preps</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="http://www.nevadaappeal.com/sports/college/">College</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="http://www.nevadaappeal.com/sports/sports-briefs/">Sports Briefs</a></li>
</ul>
</li>
<li id="menu-item-248524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248524"><a href="http://www.nevadaappeal.com/first-nations-focus/">First Nation&#8217;s</a></li>
<li id="menu-item-252164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-252164"><a href="http://www.nevadaappeal.com/calendar/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-252167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252167"><a href="http://www.nevadaappeal.com/calendar/carson-events/">Carson Events</a></li>
	<li id="menu-item-252166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252166"><a href="http://www.nevadaappeal.com/calendar/reno-events/">Reno Events</a></li>
	<li id="menu-item-252165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252165"><a href="http://www.nevadaappeal.com/calendar/tahoe-events/">Tahoe Events</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="http://www.nevadaappeal.com/news/lahontan-valley/">Lahontan Valley</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="http://classifieds.nevadaappeal.com/">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a href="http://classifieds.nevadaappeal.com/category/Employment">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="http://classifieds.nevadaappeal.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="http://classifieds.nevadaappeal.com/category/Transportation">Autos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=nap">Place Ad</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276"><a href="http://apps.nevadaappeal.com/utils/forms/index2.php">Submit Your News</a></li>
				</ul>
			</nav>
		</div><!-- END .ham-toggle -->
	</div><!-- END #breadcrumb-container -->

</div><!-- END .container -->
<!-- END NAV -->


<!-- MAIN CONTENT -->
<div class="container">

		

	
		<!-- TOP AD BAR -->
		<div id="ad-bar-top" class="ad-bar hidden-xs">
			<div class="row">

			<div class="col-md-12">
				<div class="ad-bar-wrapper">
					<!-- position: leaderboard | id: 728x90-leaderboard | ad unit: SNMG_NevadaAppeal/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-728x90-leaderboard" data-adunit="SNMG_NevadaAppeal/ROS/news" class="adunit ad-disclaimer"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div>				</div><!-- END .ad-bar-wrapper -->
			</div><!-- END .col-md-12 -->

			</div><!-- END .row -->
		</div><!-- END #ad-bar -->
		<!-- END TOP AD BAR -->

		<main>
			<div id="single">
				<div class="row">

					<div class="col-md-8 no-padding-right">
						<article>

							<div id="single-byline">
								<div class="row">
																			<div class="col-sm-6 hidden-xs">
											<div id="single-author">
        <img src="" width="35" />
        <address><strong><a href="http://www.nevadaappeal.com/profile/darrell-moody/">Darrell Moody</a></strong><br/><a href="mailto:dmoody@nevadaappeal.com"><strong>dmoody@nevadaappeal.com</strong></a><br/>
        <!--<a href="#" class="rss">Follow Me</a>-->
        </address>
        </div><!-- END #single-author -->										</div><!-- END .col-sm-6 -->
									
									<div class="col-sm-3">
										<div id="single-meta">
											<p>Back to: <a href="http://www.nevadaappeal.com/news"><strong><em><span class="op-kicker">News</span></em></strong></a><span class="hidden-xs"><br/></span>
												 <time datetime="2017-06-06">June 6, 2017 <span class="visible-xs-inline-block">|</span></time><br/>
												 <span class="hidden-xs"><a href="http://www.nevadaappeal.com/category/news/feed/" class="rss">Follow News</a></span>
											</p>
										</div><!-- END #single-meta -->
									</div><!-- END .col-sm-4 -->

									<div class="col-sm-3 hidden-xs">
										<div id="single-submit">
											<a href="http://www.nevadaappeal.com/contribute/">Submit <em>Your</em> News</a>
										</div><!-- END #single-submit -->
									</div><!-- END .col-sm-3 -->

								</div><!-- END .row -->
							</div><!-- END #single-byline -->

							<h1>Blair O’Neal featured at Tahoe celebrity golf event</h1>

							
							<div id="print-byline" class="visible-print-block">
								<div id="single-author">
        <img src="" width="35" />
        <address><strong><a href="http://www.nevadaappeal.com/profile/darrell-moody/">Darrell Moody</a></strong><br/><a href="mailto:dmoody@nevadaappeal.com"><strong>dmoody@nevadaappeal.com</strong></a><br/>
        <!--<a href="#" class="rss">Follow Me</a>-->
        </address>
        </div><!-- END #single-author -->								<p>June 6, 2017</p>
							</div>

							<div id="single-tabs">
								<ul class="nav nav-tabs">
  								<li role="presentation" class="active article"><a>Article</a></li>
  								<li role="presentation" class="comments"><a>Comments (<span class="fb-comments-count" data-href="http://www.nevadaappeal.com/?p=272272"></span>)</a></li>
								</ul>
							</div><!-- END #single-tabs -->

							<div id="single-social">
								<div class="row">

									<div class="col-md-8">
										<script type="text/javascript">
			                var addthis_config = {
			                  ui_click: true,
			                  services_compact: 'facebook,twitter,google_plusone,stumbleupon,reddit,favorites',
			                  services_exclude: 'email',
			                  data_track_clickback: false,
			                  data_ga_property: 'UA-4028663-10',
			                  data_ga_social: true
			                }
			              </script>
										<!-- addthis js enqueued in CoreTheme -->

			              <div class="addthis_toolbox addthis_default_style">
											<div class="share-button"><a fb:share:layout="horizontal" class="addthis_button_facebook_share at300b"></a></div>
											<div class="share-button"><a class="addthis_button_tweet at300b"></a></div>
											<div class="share-button pin"><a pi:pinit:layout="horizontal" class="addthis_button_pinterest_pinit at300b"></a></div>
											<div class="share-button hidden-xs"><a class="addthis_counter addthis_pill_style"></a></div>
										</div>
									</div><!-- END .col-md-8 -->

									<div class="col-md-4">
										<div id="single-utility">
											<ul>
												<li><a href="#" class="text-smaller"></a></li>
												<li><a href="#" class="text-larger"></a></li>
												<li><a href="#" class="addthis_button_email at300b email-this"></a></li>
												<li><a href="#" class="addthis_button_print at300b print-this"></a></li>
											</ul>
										</div><!-- END #single-utility -->

									</div><!-- END .col-md-4 -->

								</div><!-- END .row -->
							</div><!-- END #single-social -->

							<div class="p402_premium"><!-- used to hide content for Google Surveys -->
																<div class="tout-sdk tout-top-article p402_hide"></div><!-- top tout player -->
								
								<div id="single-media" class="p402_hide"><div id="single-photo"><a href="http://www.nevadaappeal.com/wp-content/uploads/2017/06/ACCNotebook-NAP-072116.jpg" class="fancybox photo-contain" title="Blair O&acirc;Neal watches a shot during the women's long drive contest Tuesday, July 19, at Edgewood Tahoe Golf Course."><div class="single-external"><i class="fa fa-external-link"></i></div><img width="325" height="233" src="http://www.nevadaappeal.com/wp-content/uploads/2017/06/ACCNotebook-NAP-072116-325x233.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.nevadaappeal.com/wp-content/uploads/2017/06/ACCNotebook-NAP-072116-325x233.jpg 325w, http://www.nevadaappeal.com/wp-content/uploads/2017/06/ACCNotebook-NAP-072116-150x107.jpg 150w, http://www.nevadaappeal.com/wp-content/uploads/2017/06/ACCNotebook-NAP-072116.jpg 620w" sizes="(max-width: 325px) 100vw, 325px" /></a><span class="byline">Anthony Gentile / Tahoe Daily Tribune |</span><p class="caption">Blair OâNeal watches a shot during the women's long drive contest Tuesday, July 19, at Edgewood Tahoe Golf Course.</p></div></div><!-- END #single-media -->

								<div id="single-content">
									<p class="STND-STND BodyText">STATELINE — Blair O'Neal has worn many hats — golfer, model and television personality — and she has worn all of them well.</p>
<p class="STND-STND BodyText">The 35-year-old O'Neal returns for her second year at the 28th annual American Century Championship July 11-16 at Edgewood Tahoe Golf Course. </p>
<p class="STND-STND BodyText">"I'm definitely looking forward to it," O'Neal told media members at the annual Media Day at Edgewood Tahoe Golf Course. "It was a lot to take in last year. It was an amazing week."</p>
<p class="STND-STND BodyText">She will be joined in the star-studded field by Kathryn Tappen, Lisa Cornwell and 24-year-old Paige Spiranac, who's making her first ACC appearance.</p>
<p class="STND-STND BodyText">O'Neal can play the game. She won two NCAA Long Drive Championships while at Arizona State and placed fourth at the 2003 Pac-10 championships. She has 300-yard distance off the tee, and considers it the strength of her game.</p>
<p class="STND-STND BodyText">The 5-foot-9 blonde won three times on the Cactus Tour and has competed twice on the Symetra Tour. She got to the final stage of LPGA qualifying, but never quite played well enough to win her card though she played a few LPGA events on sponsor exemptions.</p>
<p class="STND-STND BodyText">She took several years off early in her career, partly because of a broken foot, and that may have been the smartest move she ever made. Not only did she earn money to help finance her golf career, but it turned out she was pretty good at modeling, and it has certainly led to bigger and better things.</p>
<p class="STND-STND BodyText">Her impressive resume includes three consecutive years in the Sports Illustrated Swimsuit edition (2011 to 2013). She was also named one of the Hottest 50 Athletes (ever), also by SI. Golf Magazine also recognized her as one of The 18 Most Beautiful Women in Golf and Golf Digest called her one of the "Hottest Golfers."</p>
<p class="STND-STND BodyText">O'Neal has done fashion shows, print ads, magazine covers, catalogs and commercial advertisements.</p>
<p class="STND-STND BodyText">In 2010, she got a call from the Golf Channel to see about competing in the golf reality program called Big Break. Despite having little time to prepare, she was second in Big Break: Prince Edward Island. A year later, she appeared on a Big Break: Dominican Republic, and emerged the champion.</p>
<p class="STND-STND BodyText">She got back on the Symetra Tour full time in 2012 and played through 2014 before starting to transition as a media member. She currently appears on What's In the Bag and School of Golf, both Golf Channel programs.</p>
<p class="STND-STND BodyText">"The School of Golf has been good for me," O'Neal said. "I get to do a lot of corporate outings. People always want golf tips. I'm better (now) giving instructions.</p>
<p class="STND-STND BodyText">"I knew years ago that I wanted to transition to media. It has been a great experience. I've enjoyed being in front of the camera. The transition period was tough."</p>
<p class="STND-STND BodyText">O'Neal doesn't think she ever reached her potential, but it's clear she loves her life and the game of golf. And, it's never easy to let something go that you love.</p>
<p class="STND-STND BodyText">O'Neal is one of 10 golfers that has 30-1 odds entering the tournament, well behind co-favorites Tony Romo and defending champ Mark Mulder. </p>
<p class="STND-STND BodyText">Spiranac is next at 40-1. Cornwell is at 100-1 and Tappen is at 2000-1. Cornwell, Tappen and O'Neal all made their ACC debuts last year.</p>
<p class="STND-STND BodyText">Spiranac is considered a rising star on the sports and entertainment landscape. </p>
<p class="STND-STND BodyText">She promotes positivity among young people, and she also promotes fitness training on social media and golf websites. The SDSU standout, who has won a Cactus Tour event in Arizona, is using her social media expertise to bring attention to the problem of online bullying.</p>
<p class="STND-STND BodyText">"Last December we were at the European Ladies Master, but we didn't get paired up," O'Neal said. "We've gone to a couple of the same celebrity tournaments. It is exciting to see another female added to the tournament. It should be fun to see how everything pans out."</p>
<p class="STND-STND BodyText">NOTES: Bret Baier, Rams quarterback Jared Goff, KC tight end Travis Kelce, Eagles head coach Doug Pederson, NHL goalie Carey Price, Adam Thielen, Warriors guard Klay Thompson, former NBA head coach Derek Fisher and ex-Raiders great Charles Woodson are all first-year ACC players … Jim McMahon and Jack Wagner will be competing in their 28th straight ACC event.</p>
								</div><!-- END #single-content -->

								<div class="clearfix"></div>

								<div id="single-social-footer">
									<div class="addthis_toolbox addthis_default_style">
										<div class="share-button"><a fb:share:layout="horizontal" class="addthis_button_facebook_share at300b"></a></div>
										<div class="share-button"><a class="addthis_button_tweet at300b"></a></div>
										<div class="share-button pin"><a pi:pinit:layout="horizontal" class="addthis_button_pinterest_pinit at300b"></a></div>
										<div class="share-button hidden-xs"><a class="addthis_counter addthis_pill_style"></a></div>
									</div>
								</div><!-- END #single-social-footer -->

								<div id="single-comments"></div><!-- END #single-comments -->

							</div><!-- END .p402_premium -->

							<!-- required for google survey -->
							<script type="text/javascript">
							  try { _402_Show(); } catch(e) {}
							</script>

							<div id="single-author-mobile" class="visible-xs-block"></div><!-- END #single-author-mobile -->

							<div id="single-join">
								<a>
									<h4>Join the Conversation</h4>
									<p class="cta">View and add comments &raquo;</p>
									<p class="account">A Facebook account is required</p>
								</a>
							</div><!-- END #single-join-->

							<div id="single-post-script" class="nocontent">
								
								<h2>Recommended Stories For You</h2>
								<div class="row">
									<div id="bt-nevadaappeal-recommendations"></div>
								</div><!-- END .row -->
								<hr>

																	<h2>Trending In: News</h2>
									<div class="row">
										<div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.nevadaappeal.com/news/local/an-empty-feeling/"><img width="85" height="150" src="http://www.nevadaappeal.com/wp-content/uploads/2017/06/MHFeatures-NAP-052317-85x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.nevadaappeal.com/wp-content/uploads/2017/06/MHFeatures-NAP-052317-85x150.jpg 85w, http://www.nevadaappeal.com/wp-content/uploads/2017/06/MHFeatures-NAP-052317-183x325.jpg 183w, http://www.nevadaappeal.com/wp-content/uploads/2017/06/MHFeatures-NAP-052317.jpg 350w" sizes="(max-width: 85px) 100vw, 85px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.nevadaappeal.com/news/local/an-empty-feeling/">Mental Health in Carson City: Ron Swirczek urges those with family members dealing with mental health issues to educate themselves on signs of suicide</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 --><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.nevadaappeal.com/news/government/state-workers-win-at-the-deadline/"><img src="http://media.swiftcom.com/assets/Shared/Images/RelatedImages/11.jpg" width="144" height="93" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.nevadaappeal.com/news/government/state-workers-win-at-the-deadline/">State workers win at the deadline</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 --><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.nevadaappeal.com/news/local/fatal-involving-nevada-highway-patrol-vehicle-reported-in-silver-springs/"><img width="150" height="136" src="http://www.nevadaappeal.com/wp-content/uploads/2017/06/NHP-NAP-060617-A-150x136.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.nevadaappeal.com/wp-content/uploads/2017/06/NHP-NAP-060617-A-150x136.jpg 150w, http://www.nevadaappeal.com/wp-content/uploads/2017/06/NHP-NAP-060617-A-325x294.jpg 325w, http://www.nevadaappeal.com/wp-content/uploads/2017/06/NHP-NAP-060617-A.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.nevadaappeal.com/news/local/fatal-involving-nevada-highway-patrol-vehicle-reported-in-silver-springs/">Fatal involving Nevada Highway Patrol vehicle reported east of Dayton</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 --><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.nevadaappeal.com/news/government/nevada-legislature-gov-sandoval-signs-four-of-five-budget-bills/"><img width="150" height="107" src="http://www.nevadaappeal.com/wp-content/uploads/2017/06/XGRover-NAP-060617-1-150x107.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.nevadaappeal.com/wp-content/uploads/2017/06/XGRover-NAP-060617-1-150x107.jpg 150w, http://www.nevadaappeal.com/wp-content/uploads/2017/06/XGRover-NAP-060617-1-325x233.jpg 325w, http://www.nevadaappeal.com/wp-content/uploads/2017/06/XGRover-NAP-060617-1.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.nevadaappeal.com/news/government/nevada-legislature-gov-sandoval-signs-four-of-five-budget-bills/">Nevada Legislature: Gov. Brian Sandoval signs four of five budget bills as 2017 Legislature closes</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 -->									</div><!-- END .row -->

								
							</div><!-- END #single-post-script -->

							<div id="single-tout-bottom">
								<div class="tout-sdk tout-below-article"></div><!-- bottom tout player -->
							</div><!-- END #single-tout-bottom -->

						</article>
					</div><!-- END .col-md-8 -->

					<div class="col-md-4">
						<aside id="tiles">
    <div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;">
        <div class="heading"><h2>Top Jobs</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-topjob-content'>
<div id='tile-topjob-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
			<div style="display: none;">
		<a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000063240"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Lake Tahoe / Placer County</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000063240">Building Crafts Mechanic - Senior</a></div>
<div class="tilec2description"> Lake Tahoe / Placer County, CA  96143	<div> Building Crafts Mechanic -Senior Lake Tahoe Placer County With several offices located in ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000065289"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Truckee Fire Protection District</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000065289">Fire Protection Forester</a></div>
<div class="tilec2description">Truckee, CA  96161	<div> FIRE PROTECTION FORESTER $26.06/hr The Truckee Fire Protection District is seeking ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000056664"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Carson Valley Inn</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000056664">PT Security Officers</a></div>
<div class="tilec2description">Minden , NV  89423	<div> Carson Valley Inn is seeking Part-Time Security Officers to assist guests with safety and ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000061192"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Central Arizona Farming, Inc.</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000061192">Various</a></div>
<div class="tilec2description"> , AZ  85320	<div> Central Arizona Farming, Inc. seeks 70 workers from 06/25-12/08/17 (Ref. Job Order # ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000057073"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Sierra Nevada Media Group</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000057073">Cash Reporting Clerk</a></div>
<div class="tilec2description">Carson City, NV  89701	<div> Part-time Cash Reporting Clerk needed in the finance department based in Carson City. The ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000060629"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Ametherm</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000060629">Electronic Technician</a></div>
<div class="tilec2description">Carson City , NV  89701	<div> Ametherm in Carson City is looking to hire a Electronic Technician. An A.S. in ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000056061"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Tahoe-Truckee Sanitation Agency</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000056061">Accountant I/II</a></div>
<div class="tilec2description">Truckee, CA  96161	<div> Accountant I/II TAHOE-TRUCKEE SANITATION AGENCY, an advanced wastewater reclamation ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000056662"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">South Tahoe Public Utility District</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000056662">Underground Sewer Repair I/II</a></div>
<div class="tilec2description">South Lake Tahoe, CA  96150	<div> South Tahoe Public Utility District Underground Sewer Repair I/II The South Tahoe Public ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000065223"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Campora Propane </div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000065223">Route Driver </a></div>
<div class="tilec2description">Gardnerville , NV  89410	<div> Now Hiring ROUTE DRIVER CDL with Hazardous Materials and Tanker Endorsements required...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000062798"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">FARM Ag Installers, Inc </div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000062798">Temporary Farm Laborers</a></div>
<div class="tilec2description">Carson City, NV  89701	<div> FARM Ag Installers Inc., Bouse, AZ, seeks 48 temporary farm laborers from 07/15/17 to 12/22/...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000055474"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Base Camp Pizza & Azul Latin Kitchen</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000055474">Line Cooks, Prep, Host, & Bussers</a></div>
<div class="tilec2description">S. Lake Tahoe , CA  96150	<div> Base Camp Pizza Co. & Azul Latin Kitchen is looking for: Line Cooks, Prep, Host and Bussers...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000054889"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Head Start</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000054889">Substitute Teachers/Sub. Preschool ...</a></div>
<div class="tilec2description">Tahoe Basin, CA  96161	<div> HEAD START IS HIRING SUBSTITUTES! Placer County Nevada County Substitute Preschool ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000053994"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Sierra Nevada Media Group</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000053994">Dock Assistant</a></div>
<div class="tilec2description">Carson City, NV  89701	<div> Do you love the idea of not being stuck behind a desk? Are you detail oriented? Do you love...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000057425"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Douglas County</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000057425">Recreation Leaders</a></div>
<div class="tilec2description">Gardnerville, NV  89410	<div> Douglas County Stateline Kahle Community Center has openings for: Seasonal Recreation ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000061520"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Ridge Resorts </div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000061520">MANY JOB OPPORTUNITIES!</a></div>
<div class="tilec2description">Stateline, NV  89447	<div> Come join our family of Associates and you can be a part of this exceptional group of people. ...</div>
</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

  <div class="tile tile-tout banner nocontent gatrack" data-tile="tile-tout"  style="height:250px;">
 		<div class="tout-sdk tout-right-rail-embed" style="margin-top: -15px;"></div>
 </div><!-- END .tile -->

 
<div class="tile tile-ad banner gatrack" data-tile="tile-ad">
  <!-- position: tile-top | id: 300x250-top | ad unit: SNMG_NevadaAppeal/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-top" data-adunit="SNMG_NevadaAppeal/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

<div class="tile tile-ad banner gatrack" data-tile="tile-ad">
  <!-- position: tile-middle | id: 300x250-middle | ad unit: SNMG_NevadaAppeal/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-middle" data-adunit="SNMG_NevadaAppeal/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->
<div class="tile border shadow tile-miniflip-html5 gatrack" data-tile="NEVADA APPEAL E-Edition" style="padding: 0px;">
	<div class="heading"><h2>NEVADA APPEAL E-Edition</h2></div>
		<div class="wrapper-miniflip-html5 nocontent" style="text-align:center;width:300px;height:205px;margin:0px;">
	 <iframe src="http://flip.pagesuite.com/defaultpopup.aspx?PBID=C818133F-C3E2-45CA-80AB-A383AA2BCA87&pages=8&autoflip=4000&w=150" width="300" height="205" style="border: none;"></iframe>
	</div>
</div>
  <div class="tile tile-cloud tile-weather banner border gatrack" data-tile="Weather" style="height:px;">
        <div class="heading"><h2>Weather</h2></div>
        <div class="nocontent">
      <div id="tile-weather">
		<div id="tile-weather-temp"></div>
	<div id="tile-weather-conditions">
		<div id="tile-weather-weather"></div>
		<div id="tile-weather-wind">Current conditions<br />not available at this time.</div>
	</div>
		<div id="tile-weather-forecast">
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/few.png" alt="Mostly Sunny"/></div>
			<div class="tile-weather-forecast-day">Wed</div>
			<div class="tile-weather-forecast-temp">86&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/hi_shwrs20.png" alt="Chance Rain Showers"/></div>
			<div class="tile-weather-forecast-day">Thu</div>
			<div class="tile-weather-forecast-temp">76&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/hi_shwrs30.png" alt="Chance Rain Showers"/></div>
			<div class="tile-weather-forecast-day">Fri</div>
			<div class="tile-weather-forecast-temp">69&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/wind.png" alt="Breezy"/></div>
			<div class="tile-weather-forecast-day">Sat</div>
			<div class="tile-weather-forecast-temp">67&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/sct.png" alt="Partly Sunny"/></div>
			<div class="tile-weather-forecast-day">Sun</div>
			<div class="tile-weather-forecast-temp">67&deg; F</div>
		</div>
			</div>
	                    <div class="tile-weather-forecast-link"><a href="/News/Weather/" class="snowLink">Full Forecast </a></div>
        	</div>    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

<div class="tile tile-poll border gatrack" data-tile="Poll">
  <div class="heading">
    <h2>Poll</h2>
  </div><!-- END .heading -->
  <div class="nocontent">
    <!--Checking Cookie:4964 --><script>
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
  {
  x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
  y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
  x=x.replace(/^\s+|\s+$/g,"");
  if (x==c_name)
    {
    return unescape(y);
    }
  }
}

function setCookie()
{
var exdate=new Date();
exdate.setDate(exdate.getDate() + 1);
var c_value=escape(1) + ((1==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie="AdvancedPoll_4964=" + c_value;
}

function voteSubmit() {
	var pollCookie = getCookie("AdvancedPoll_4964");
	if(pollCookie!=1)
	{
	document.getElementById("votebutton").style.visibility = 'hidden';
	document.getElementById("pollform").submit();
	}
}
</script>
<div class="pollwidget">
<div class="pollcontent" id="notvoted">
<form name="pollform" id="pollform" method="post" action="http://apps.nevadaappeal.com/utils/polling/poll_results.php?poll_ident=4964"><div class="pollWidgetTable"><div class="pollQuestion" style="padding-bottom:9px;"><span class="section_copy_lrg" style="border:none;">With the legalization of marijuana, would you support a marijuana cafe in Carson City?</span></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="1" style=" border-style: none;"></div><div class="pollOption">Yes</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="2" style=" border-style: none;"></div><div class="pollOption">No</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="3" style=" border-style: none;"></div><div class="pollOption">Don&#039;t care</div></div><div id="buttonSubmitLink"><div><input type="hidden" name="action" value="vote"><input type="hidden" name="poll_ident" value="4964">&nbsp;<button type="button" id="votebutton" name="votebutton" class="submit" onclick="javascript:voteSubmit();">VOTE</button>&nbsp;&nbsp;&nbsp;<span class="totalvotes"><a href="http://apps.nevadaappeal.com/utils/polling/poll_results.php?action=results&amp;poll_ident=4964" class="link_viewmore">VIEW RESULTS</a></div></div></div></form></div>
</div>


  </div><!-- END .nocontent -->
</div><!-- END .tile -->
</aside>
					</div><!-- END .col-md-4 -->

				</div><!-- END .row -->
			</div><!-- END #single -->
		</main>

	



</div><!-- END .container -->
<!-- END MAIN CONTENT  -->

<footer>
  <div class="container">

    
    <div id="footer-nav">
      <div class="row">

        <!-- divs are on a single line to take advantage of :empty -->
  			<div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-229"><a href="http://www.nevadaappeal.com/">News</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-219"><a href="http://www.nevadaappeal.com/">Home</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.nevadaappeal.com/news/obituaries/">Obituaries</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://www.nevadaappeal.com/news/local/">Local</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.nevadaappeal.com/news/government/">Government</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="http://www.nevadaappeal.com/news/crime/">Crime</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.nevadaappeal.com/news/opinion/">Opinion</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://www.nevadaappeal.com/news/announcements/">Announcements</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.nevadaappeal.com/news/weather/">Weather</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.nevadaappeal.com/news/lahontan-valley/">Lahontan Valley</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="http://www.nevadaappeal.com/sports/">Sports</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.nevadaappeal.com/sports/preps/">Preps</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.nevadaappeal.com/sports/college/">College</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="http://www.nevadaappeal.com/sports/sports-briefs/">Sports Briefs</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://www.nevadaappeal.com/news/entertainment/">Entertainment</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="http://www.nevadaappeal.com/news/entertainment/activities-events/">Activities &#038; Events</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="http://www.nevadaappeal.com/calendar/">Calendar</a></li>
</ul></div><div id="footer-special-pages" class="visible-sm-block"></div><!-- placeholder for col 6 on tablet --></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-4-container"><ul id="menu-footer-column-4" class="menu"><li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237"><a href="http://www.nevadaappeal.com/marketplace/">Marketplace</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238"><a href="http://classifieds.nevadaappeal.com/category/Employment">Jobs</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239"><a href="http://classifieds.nevadaappeal.com/">Classifieds</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240"><a href="http://classifieds.nevadaappeal.com/category/Transportation">Autos</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241"><a href="http://classifieds.nevadaappeal.com/category/Real+Estate+For+Sale">Real Estate</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242"><a href="http://classifieds.nevadaappeal.com/category/Rentals">Rentals</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243"><a href="http://www.stealtodaysdeal.com/">Deals</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="http://apps.nevadaappeal.com/utils/coupons/">Coupons</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="http://classifieds.nevadaappeal.com/category/Business+and+Service+Directory">Service Directory</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246"><a href="http://classifieds.nevadaappeal.com/category/Pets">Pets</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247"><a href="http://classifieds.nevadaappeal.com/category/Merchandise">Merchandise</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248"><a href="http://classifieds.nevadaappeal.com/category/Legals">Legals</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a href="http://classifieds.nevadaappeal.com/category/Livestock+and+Animals">Farm &#038; Ranch</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250"><a href="http://classifieds.nevadaappeal.com/category/Recreation">Recreation</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251"><a href="http://classifieds.nevadaappeal.com/category/Announcements">Announcements</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252"><a href="http://nevadaappeal.mycapture.com/mycapture/index.asp">Buy Photos</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-5-container"><ul id="menu-footer-column-5" class="menu"><li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a>Reader Tools</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="http://www.nevadaappeal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255"><a href="http://www.nevadaappeal.com/contribute/">Contribute</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256"><a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=NAppeal">Subscriber Services</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="http://www.nevadaappeal.com/newsletter-signup/">Newsletters</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="http://www.nevadaappeal.com/advertise/">Advertise</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href="http://www.nevadaappeal.com/search-results/">Archives</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.nevadaappeal.com/news/special-sections/">Special Sections</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261"><a href="http://www.nevadaappeal.com/feed/">RSS</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=c818133f-c3e2-45ca-80ab-a383aa2bca87">Nevada Appeal E-Edition</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=3a61d141-4ca7-48db-9365-6b5fd7800099">Lahontan Valley E-Edition</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264"><a href="http://hosted.ap.org/dynamic/fronts/HOME?SITE=NVCAP&#038;SECTION=HOME">AP News</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a>News Neighbors</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"><a href="http://www.recordcourier.com/">Gardnerville &#8211; Nevada</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://www.theunion.com/">Grass Valley &#8211; California</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"><a href="http://www.tahoedailytribune.com/">Lake Tahoe</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269"><a href="http://www.nnbw.com/">Northern Nevada Business Weekly</a></li>
<li id="menu-item-228309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228309"><a href="http://www.sierrasun.com/">Sierra Sun</a></li>
</ul></div></div><!-- END .col-sm-2 -->

      </div><!-- END .row -->
    </div><!-- END #footer-nav -->

    
    <div id="secondary-footer-nav">
      <div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="http://www.nevadaappeal.com/about-us/">About Us</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="http://www.nevadaappeal.com/wp-content/uploads/2016/09/AdvertisingTermsandConditions09-12-11.pdf">Terms and Conditions</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="http://www.nevadaappeal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="http://www.nevadaappeal.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>      <p>&copy;2005 - 2017 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p>
    </div><!-- END #secondary-footer-nav -->

  </div><!-- END .container -->
</footer>

</div><!-- END #wrapper -->

    <script>
      !function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("47afd1");
    </script>
<div style="display:none;">
        <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 976796552;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
          <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>
      </div><script>
        $(function(){
          setTimeout(fpCheck,5000);

          function fpCheck() {
            var info;
            var pattern = 'div[id^="div-gpt-ad-"]';
            info = 'l d:'+jQuery(pattern).length + ' | ';
            info += 'h:'+jQuery(pattern).height() + ' | ';
            info += 'd:'+jQuery(pattern).css('display') + ' | ';
            info += 'v:'+jQuery(pattern).css('visibility');
            if (isABActive || (jQuery(pattern).length > 0 &&
              ( jQuery(pattern).height() < 10 ||
              jQuery(pattern).css('display') != 'block' ||
              jQuery(pattern).hasClass('display-none') ||
              jQuery(pattern).css('visibility') != 'visible')) )  {
              jQuery.ajax({
                type: 'GET',
                url:"http://apps3.vaildaily.com/utils/abreporting/api.php",
                dataType: 'jsonp',
                success:function(json){},
                error:function(){}
              });
            }
          }
        });
        </script>
    <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'NevadaAppeal.com,news';
    	_sf_async_config.authors = 'Darrell Moody';
      _sf_async_config.title = 'Blair O’Neal featured at Tahoe celebrity golf event | NevadaAppeal.com';

      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();
    </script><script>
      _qevents.push({qacct:"p-5bajTv82EA8Vw"});
    </script>
    <noscript>
      <img src="http://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>
    <script>

    function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
              //console.log(gaStr);
              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
          //console.log(gaStr);
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});

        }
      }

    })
    </script>
    <script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/masonry.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-recliner.js?ver=0.2.3'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/tap.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/swipe.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox.js?ver=2.1.5'></script>
<script type='text/javascript'>
$(".fancybox").fancybox({ helpers: { title: { type: 'outside' },  overlay: { css: { 'background' : 'rgba(0, 0, 0, 0.9)' } } } });
</script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox-media.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbComments = {"ajaxurl":"http:\/\/www.nevadaappeal.com\/wp-admin\/admin-ajax.php","fbNonce":"5acadaa43b"};
var moreBriefs = {"ajaxurl":"http:\/\/www.nevadaappeal.com\/wp-admin\/admin-ajax.php","briefsNonce":"5b86544f27"};
var carouselStories = {"ajaxurl":"http:\/\/www.nevadaappeal.com\/wp-admin\/admin-ajax.php","carouselNonce":"467f3dbc70","sortID":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/main.js?ver=052617'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script>
<script type='text/javascript'>
$.dfp({dfpID : "5195"});
</script>
<script type='text/javascript' src='https://syncaccess-swc-nap.syncronex.com/swc/nap/api/scripts/syncwall?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/syncwall-login-api.js?ver=121616'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-includes/js/wp-embed.min.js?ver=9dd8e391667c1e0162624424b11d898a'></script>
<script>var loggedIn = ( readCookie("syncwall-authToken") == null ) ? 'no' : 'yes';
        ga('set', {
          'dimension1': 'News',
          'dimension2': 'None',
          'dimension3': 'News/None',
          'dimension5': loggedIn,
          'dimension6': 'Darrell Moody',
          'dimension7': '0',
          'dimension8': '2017-06-06',
          'dimension9': '27524790',
          'dimension10': ''
        });
        ga('newTracker.set', {
          'dimension1': 'News',
          'dimension2': 'None',
          'dimension3': 'News/None',
          'dimension5': loggedIn,
          'dimension6': 'Darrell Moody',
          'dimension7': '0',
          'dimension8': '2017-06-06',
          'dimension9': '27524790',
          'dimension10': ''
        });
      var gaUserId = readCookie("sync-subscriberId");
      if ( gaUserId ) {
        ga('set', 'userId', gaUserId );
        ga('newTracker.set', 'userId', gaUserId );
      }
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
      ga('send','pageview');
      ga('newTracker.send', 'pageview');
    </script></body>
</html>
