<!doctype html>
<html lang="en">
<head>
	<html lang="en-US">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="noodp"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- fav and touch icons -->
	<link rel="shortcut icon" href="http://www.nevadaappeal.com/wp-content/themes/nevada-appeal-theme/assets/img/favicon.ico"/>
	<link rel="apple-touch-icon" href="http://www.nevadaappeal.com/wp-content/themes/nevada-appeal-theme/assets/img/apple-touch-icon-144.png" />

	<meta name="apple-mobile-web-app-title" content="NevadaAppeal.com"/>

	<link rel='dns-prefetch' href='//syncaccess-swc-nap.syncronex.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nevada Appeal &raquo; Feed" href="http://www.nevadaappeal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nevada Appeal &raquo; Comments Feed" href="http://www.nevadaappeal.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nevadaappeal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d4763171262ffa4175f0c21cd1c0f516"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nevadaappeal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/css/vendor/bootstrap-swift.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/css/vendor/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/css/vendor/fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='swift-main-css'  href='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/css/styles-main.css?ver=121616' type='text/css' media='all' />
<link rel='stylesheet' id='swift-child-css'  href='http://www.nevadaappeal.com/wp-content/themes/nevada-appeal-theme/assets/css/styles-main.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/breakpoints.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.nevadaappeal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nevadaappeal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nevadaappeal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='How do you remember Christmas?' href='http://www.nevadaappeal.com/news/lahontan-valley/how-do-you-remember-christmas/' />
<link rel='next' title='Give the gift of donation' href='http://www.nevadaappeal.com/news/lahontan-valley/give-the-gift-of-donation/' />

<link rel="canonical" href="http://www.nevadaappeal.com/news/lahontan-valley/the-beat-6/" />
<link rel='shortlink' href='http://www.nevadaappeal.com/?p=227829' />
<link rel="alternate" type="application/json+oembed" href="http://www.nevadaappeal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nevadaappeal.com%2Fnews%2Flahontan-valley%2Fthe-beat-6%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nevadaappeal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nevadaappeal.com%2Fnews%2Flahontan-valley%2Fthe-beat-6%2F&#038;format=xml" />
			<meta property="fb:pages" content="122099254480980" />
			    <meta property="tout:article:id" content="25303042"/>
    <meta property="tout:article:author" content="Churchill County Sheriff’s Office"/>
    <meta property="tout:article:pubdate" content="2016-12-22T18:19:04+00:00"/>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-2', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script><script>
        (function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          _fbq.push(['addPixelId', '285299121594296']);
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);
        </script><noscript>
        <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" />
      </noscript>
      <noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=285299121594296&ev=PixelInitialized" /></noscript><script>var isABActive=true;</script>
      <script src="http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/ad-block.js"></script><script>
    	var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();
    </script><meta name="google-site-verification" content="8B4VPaFnml-jtqqmr1WraI_ghRX3Mm1_gECFK8V-wec" /><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="555484641151578" /><meta name="pubdate" content="20161222"><title>THE BEAT | NevadaAppeal.com</title><meta name="description" content="The booking report as presented by the Churchill County Sheriff’s Office on Dec. 20, 2016.Individuals are presumed innocent until proven guilty in a court of law.Last name | First" /><meta name="keywords" content="2016, OFFENSE, TRAFFIC, CONT, COURT, SUBST, CONTEMPT, APPEAR, FAILURE, PARAPHERALIA" /><meta property="og:title" content="THE BEAT | NevadaAppeal.com"/><meta property="og:description" content="The booking report as presented by the Churchill County Sheriff’s Office on Dec. 20, 2016.Individuals are presumed innocent until proven guilty in a court of law.Last name | First"/><meta property="og:url" content="http://www.nevadaappeal.com/news/lahontan-valley/the-beat-6/"/><meta property="og:image" content="http://www.nevadaappeal.com/wp-content/uploads/2016/09/facebook-thumbnail-1200.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@nevadaappeal"/>
</head>

<body class="single single-post postid-227829 single-format-standard cat-headline cat-lahontan-valley">


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=555484641151578";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><!-- position: peelback | id: 1x1 | ad unit: SNMG_NevadaAppeal/ROS/news-->        <div id="div-gpt-ad-1x1" data-adunit="SNMG_NevadaAppeal/ROS/news" class="adunit"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align: center;height:0;"></div><!-- position: modal | id: 1x3 | ad unit: SNMG_NevadaAppeal/ROS/news-->        <div id="div-gpt-ad-1x3" data-adunit="SNMG_NevadaAppeal/ROS/news" class="adunit"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align: center;height:0;"></div>
<div id="wrapper">

<!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]-->


<!-- TICKER -->
<div id="ticker" class="nocontent">
	<div class="container">
		<div class="row">

			<div class="col-md-12">
				<script type="text/javascript">var swiftSiteID = 'nap'</script>
			<div id="ticker-account">
				<div id="logged-in" style="display: none;">
					<span>
						Hi &nbsp;<span id="firstname"></span>&nbsp;&nbsp;<span id="lastname"></span>&nbsp;&nbsp;|&nbsp;&nbsp;
						<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=Nappeal" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="logoutBtn" href="javascript:void(0);">Logout</a>
					</span>
				</div>
				<div id="logged-out"><a id="loginBtn" href="javascript:void(0);">Login</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=Nappeal" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;
					<a id="subscribeBtn" href="/Subscribe/">Subscribe</a>
				</div>
			</div>				<div class="hidden-xs">
					<label>Trending:</label>
					<ul id="ticker-stories">
			    	<li><a href="http://www.nevadaappeal.com/news/crime/domestic-violence-in-carson-city-father-who-lost-daughter-says-education-is-key/">Domestic violence in Carson City: Father who lost daughter says education is key</a></li><li><a href="http://www.nevadaappeal.com/news/lahontan-valley/wintry-weather-causes-two-crashes/">NHP responds to Hwy 95 crashes</a></li><li><a href="http://www.nevadaappeal.com/news/lahontan-valley/driver-of-fatal-fernley-crash-charged-with-dui-possession-of-meth/">Driver of fatal Fernley crash charged with DUI, possession of meth</a></li><li><a href="http://www.nevadaappeal.com/news/lahontan-valley/ccsd-looking-for-missing-fallon-girl/">CCSO looking for missing Fallon girl</a></li><li><a href="http://www.nevadaappeal.com/news/local/mental-health-the-jail/">Mental health &#038; the jail</a></li>					</ul>
				</div><!-- END .hidden-xs -->
			</div><!-- END .col-md-12 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</div><!-- END #ticker -->
<!-- END TICKER -->


<!-- HEADER -->
<header>
<div class="container">
		<div class="row">

			<div class="col-sm-8">
				<a id="header-logo" href="http://www.nevadaappeal.com">
					<h1>Serving Northern Nevada</h1>
				</a>
				<button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button>
			</div><!-- END .col-sm-8 -->

			<div class="col-sm-4">
				<div id="header-ad">
					<!-- position: search | id: 234x60-search | ad unit: SNMG_NevadaAppeal/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-234x60-search" data-adunit="SNMG_NevadaAppeal/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align: center;"></div>
      </div>				</div><!-- END #header-ad -->
			</div><!-- END .col-sm-4 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</header>
<!-- END HEADER -->


<!-- NAV -->
<nav class="navbar navbar-default hidden-xs">
	<div class="container" style="position:relative;">

		<div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown current-menu-parent"><a href="http://www.nevadaappeal.com/" class="dropdown-toggle" data-toggle="dropdown">News</a>
<ul class="dropdown-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/obituaries/">Obits</a></li>	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/local/">Local</a></li>	<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/government/">Government</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/crime/">Crime</a></li>	<li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/opinion/">Opinion</a></li>	<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/announcements/">Announcements</a></li>	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/entertainment/">Entertainment</a></li>	<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/entertainment/calendar/">Calendar</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.nevadaappeal.com/sports/" class="dropdown-toggle" data-toggle="dropdown">Sports</a>
<ul class="dropdown-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/sports/preps/">Preps</a></li>	<li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/sports/college/">College</a></li>	<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/sports/sports-briefs/">Sports Briefs</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/lahontan-valley/">Lahontan Valley</a></li><li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/marketplace/">Marketplace</a></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=directory">Classifieds</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=7">Jobs</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=5">Real Estate</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=2">Autos</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=nap">Place Ad</a></li>
</ul></div>
	</div><!-- END .container -->
</nav>

<div class="container">

	<div id="breadcrumb-container">
				<div id="breadcrumb-bar">
			<div class="row">
				<div class="col-md-5 col-md-offset-7 col-sm-12">

					<ul id="breadcrumb-social">
						<li class="dropdown">
						  <a href="#" class="facebook dropdown-toggle"  data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
						    </span>
						  </a><ul class="dropdown-menu"><li><a href="https://www.facebook.com/NevadaAppeal" target="_blank" title="Follow us on Facebook">Nevada Appeal</a>
							</li><li><a href="https://www.facebook.com/LahontanValleyNews" target="_blank" title="Follow us on Facebook">Lahontan Valley</a>
							</li>
						</ul>
					</li>
						<li class="dropdown">
						  <a href="#" class="twitter dropdown-toggle"  data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
						    </span>
						  </a><ul class="dropdown-menu"><li><a href="https://twitter.com/NevadaAppeal" target="_blank" title="Follow us on Twitter">Nevada Appeal</a>
							</li><li><a href="https://twitter.com/FallonNews" target="_blank" title="Follow us on Twitter">Lahontan Valley</a>
							</li>
						</ul>
					</li>
					<li class="dropdown">
					<a href="#" class="plus dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="fa-stack fa-lg">
			      <i class="fa fa-circle fa-stack-2x"></i>
			      <i class="fa fa-plus fa-stack-1x fa-inverse"></i>
			    </span>
			  	</a>
					<ul class="dropdown-menu">
						<li>
							<a href="https://plus.google.com/+Nevadaappeal-CarsonCity/posts" class="google-plus" target="_blank" title="Follow us on Google+">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
						<li>
							<a href="https://www.linkedin.com/company/262317?trk=tyah&trkInfo=tarId%3A1413577342834%2Ctas%3ANevada%20Appeal%2Cidx%3A1-1-1" class="linkedin" target="_blank" title="Follow us on LinkedIn">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-linkedin fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
					</ul>
				</li>
			</ul>
					<div class="ham-toggle collapse">
							<form id="breadcrumb-search" role="search" method="get" class="search-form" action="http://www.nevadaappeal.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="sort" value="metatags-pubdate:r:20160924,metatags-pubdate" /><button type="submit" class="btn search-submit">&#xf002;</button></form>					</div><!-- END .ham-toggle-->

				</div><!-- END .col-md-5-->
			</div><!-- END .row -->
		</div><!-- END #breadcrumb-bar -->
		
		<div class="ham-toggle collapse">
			<nav id="mobile-menu" class="visible-xs-block">
				<ul>
					<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197"><a href="http://www.nevadaappeal.com/">News</a>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203"><a href="http://www.nevadaappeal.com/news/obituaries/">Obits</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.nevadaappeal.com/news/local/">Local</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="http://www.nevadaappeal.com/news/government/">Government</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.nevadaappeal.com/news/crime/">Crime</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204"><a href="http://www.nevadaappeal.com/news/opinion/">Opinion</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="http://www.nevadaappeal.com/news/announcements/">Announcements</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="http://www.nevadaappeal.com/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://www.nevadaappeal.com/news/entertainment/calendar/">Calendar</a></li>
</ul>
</li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-205"><a href="http://www.nevadaappeal.com/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="http://www.nevadaappeal.com/sports/preps/">Preps</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="http://www.nevadaappeal.com/sports/college/">College</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="http://www.nevadaappeal.com/sports/sports-briefs/">Sports Briefs</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="http://www.nevadaappeal.com/news/lahontan-valley/">Lahontan Valley</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="http://www.nevadaappeal.com/marketplace/">Marketplace</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=directory">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=7">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=5">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=2">Autos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=nap">Place Ad</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276"><a href="http://apps.nevadaappeal.com/utils/forms/index2.php">Submit Your News</a></li>
				</ul>
			</nav>
		</div><!-- END .ham-toggle -->
	</div><!-- END #breadcrumb-container -->

</div><!-- END .container -->
<!-- END NAV -->


<!-- MAIN CONTENT -->
<div class="container">

		

	
		<!-- TOP AD BAR -->
		<div id="ad-bar-top" class="ad-bar hidden-xs">
			<div class="row">

			<div class="col-md-12">
				<div class="ad-bar-wrapper">
					<!-- position: leaderboard | id: 728x90-leaderboard | ad unit: SNMG_NevadaAppeal/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-728x90-leaderboard" data-adunit="SNMG_NevadaAppeal/ROS/news" class="adunit ad-disclaimer"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div>				</div><!-- END .ad-bar-wrapper -->
			</div><!-- END .col-md-12 -->

			</div><!-- END .row -->
		</div><!-- END #ad-bar -->
		<!-- END TOP AD BAR -->

		<main>
			<div id="single">
				<div class="row">

					<div class="col-md-8 no-padding-right">
						<article>

							<div id="single-byline">
								<div class="row">
																			<div class="col-sm-6 hidden-xs">
											<div id="single-author"><strong><address>Churchill County Sheriff’s Office<br></address></strong></div><!-- END #single-author -->										</div><!-- END .col-sm-6 -->
									
									<div class="col-sm-3">
										<div id="single-meta">
											<p>Back to: <a href="http://www.nevadaappeal.com/news/lahontan-valley"><strong><em><span class="op-kicker">Lahontan Valley</span></em></strong></a><span class="hidden-xs"><br/></span>
												 <time datetime="2016-12-22">December 22, 2016 <span class="visible-xs-inline-block">|</span></time><br/>
												 <span class="hidden-xs"><a href="http://www.nevadaappeal.com/category/lahontan-valley/feed/" class="rss">Follow Lahontan Valley</a></span>
											</p>
										</div><!-- END #single-meta -->
									</div><!-- END .col-sm-4 -->

									<div class="col-sm-3 hidden-xs">
										<div id="single-submit">
											<a href="http://www.nevadaappeal.com/contribute/">Submit <em>Your</em> News</a>
										</div><!-- END #single-submit -->
									</div><!-- END .col-sm-3 -->

								</div><!-- END .row -->
							</div><!-- END #single-byline -->

							<h1>THE BEAT</h1>

							
							<div id="print-byline" class="visible-print-block">
								<div id="single-author"><strong><address>Churchill County Sheriff’s Office<br></address></strong></div><!-- END #single-author -->								<p>December 22, 2016</p>
							</div>

							<div id="single-tabs">
								<ul class="nav nav-tabs">
  								<li role="presentation" class="active article"><a>Article</a></li>
  								<li role="presentation" class="comments"><a>Comments (<span class="fb-comments-count" data-href="http://www.nevadaappeal.com/news/lahontan-valley/the-beat-6/"></span>)</a></li>
								</ul>
							</div><!-- END #single-tabs -->

							<div id="single-social">
								<div class="row">

									<div class="col-md-8">
										<script type="text/javascript">
			                var addthis_config = {
			                  ui_click: true,
			                  services_compact: 'facebook,twitter,google_plusone,stumbleupon,reddit,favorites',
			                  services_exclude: 'email',
			                  data_track_clickback: false,
			                  data_ga_property: 'UA-4028663-10',
			                  data_ga_social: true
			                }
			              </script>
										<!-- addthis js enqueued in CoreTheme -->

			              <div class="addthis_toolbox addthis_default_style">
											<div class="share-button"><a fb:share:layout="horizontal" class="addthis_button_facebook_share at300b"></a></div>
											<div class="share-button"><a class="addthis_button_tweet at300b"></a></div>
											<div class="share-button pin"><a pi:pinit:layout="horizontal" class="addthis_button_pinterest_pinit at300b"></a></div>
											<div class="share-button hidden-xs"><a class="addthis_counter addthis_pill_style"></a></div>
										</div>
									</div><!-- END .col-md-8 -->

									<div class="col-md-4">
										<div id="single-utility">
											<ul>
												<li><a href="#" class="text-smaller"></a></li>
												<li><a href="#" class="text-larger"></a></li>
												<li><a href="#" class="addthis_button_email at300b email-this"></a></li>
												<li><a href="#" class="addthis_button_print at300b print-this"></a></li>
											</ul>
										</div><!-- END #single-utility -->

									</div><!-- END .col-md-4 -->

								</div><!-- END .row -->
							</div><!-- END #single-social -->

							<div class="p402_premium"><!-- used to hide content for Google Surveys -->

								<div class="tout-sdk tout-top-article p402_hide"></div><!-- top tout player -->

								
								<div id="single-media" class="p402_hide"></div><!-- END #single-media -->

								<div id="single-content">
									<p class="STND-STND BodyText">The booking report as presented by the Churchill County Sheriff’s Office on Dec. 20, 2016.</p>
<p class="STND-STND BodyText">Individuals are presumed innocent until proven guilty in a court of law.</p>
<p class="STND-STND BodyText"/>
<p class="STND-STND Factbox BoldIntro">Last name | First name</p>
<p class="STND-STND Factbox BoldIntro">Offense Description Time &#038; Date / Age</p>
<p class="STND-STND Factbox BoldIntro"/>
<p class="STND-STND Factbox Text">SLAFTER	SKY	34	Cont Subst/Poss/Methamphetamin	12/13/2016 5:05 PM</p>
<p class="STND-STND Factbox Text">			Contempt of Court	12/19/2016 8:08 AM</p>
<p class="STND-STND Factbox Text">BISHOP	ALFRED	44	Contempt of Court	12/14/2016 10:07 AM</p>
<p class="STND-STND Factbox Text">PASCUAL	BRANDON	26	Cont Substance/Sale/Manu/Other	12/14/2016 4:00 PM</p>
<p class="STND-STND Factbox Text">			Cont Subst/Posession/Other	12/14/2016 4:00 PM</p>
<p class="STND-STND Factbox Text">			Cont Substance/Sale/Manu/Other	12/14/2016 4:00 PM</p>
<p class="STND-STND Factbox Text">DELION	CUONG	67	Trespass of Real Property	12/15/2016 5:33 PM</p>
<p class="STND-STND Factbox Text">			Theft/Property/Other	12/15/2016 5:33 PM</p>
<p class="STND-STND Factbox Text">GONZALEZ	CHRISTINA	42	Warrant Arrest	12/16/2016 12:29 PM</p>
<p class="STND-STND Factbox Text">HOSLER	RYAN	28	Contempt of Court	12/16/2016 3:58 PM</p>
<p class="STND-STND Factbox Text">			Traffic Offense	12/16/2016 3:58 PM</p>
<p class="STND-STND Factbox Text">			Traffic Offense	12/16/2016 3:58 PM</p>
<p class="STND-STND Factbox Text">			Possession of parapheralia	12/16/2016 3:58 PM</p>
<p class="STND-STND Factbox Text">CUSTER	JORDAN	27	DUI Alcohol or Drugs	12/16/2016 6:50 PM</p>
<p class="STND-STND Factbox Text">			Traffic Offense	12/16/2016 6:50 PM</p>
<p class="STND-STND Factbox Text">HOCKEMIER	EVARD	29	DUI Alcohol or Drugs	12/16/2016 11:31 PM</p>
<p class="STND-STND Factbox Text">			Traffic Offense	12/17/2016 11:31 PM</p>
<p class="STND-STND Factbox Text">ABRUZZO	DAVID	37	Warrant Arrest	12/18/2016 4:48 AM</p>
<p class="STND-STND Factbox Text">			Traffic Offense	12/18/2016 4:48 AM</p>
<p class="STND-STND Factbox Text">			Traffic Offense	12/18/2016 4:48 AM</p>
<p class="STND-STND Factbox Text">WEADOCK	JEREMIAH	38	Failure to Appear	12/18/2016 11:31 PM</p>
<p class="STND-STND Factbox Text">			Traffic Offense	12/18/2016 11:31 PM</p>
<p class="STND-STND Factbox Text">			Possession of parapheralia	12/18/2016 11:31 PM</p>
<p class="STND-STND Factbox Text">			Cont Subst/Poss/Methamphetamin	12/18/2016 11:31 PM</p>
<p class="STND-STND Factbox Text">			Cont Subst/Posession/Other	12/18/2016 11:31 PM</p>
<p class="STND-STND Factbox Text">WAGES	JOHNATHON	18	Theft/Vehicle/Automobile	12/19/2016 10:25 AM</p>
<p class="STND-STND Factbox Text">SOTO-MURILLO	MARIO	62	Contempt of Court	12/19/2016 1:18 PM</p>
<p class="STND-STND Factbox Text">LUND	TRACY	50	Burglary/Non-res./Forcibl Ent	12/19/2016 2:01 PM</p>
<p class="STND-STND Factbox Text">			Fraud, Credit Card/ATM	12/19/2016 2:02 PM</p>
<p class="STND-STND Factbox Text">			Fraud, Credit Card/ATM	12/19/2016 2:03 PM</p>
<p class="STND-STND Factbox Text">HAWKES	KEITH	54	Failure to Appear	12/19/2016 7:39 PM</p>
<p class="STND-STND Factbox Text">SNYDER	MARIE	36	Traffic Offense	12/19/2016 11:46 PM</p>
<p class="STND-STND Factbox Text">			Possession of parapheralia	12/19/2016 11:46 PM</p>
<p class="STND-STND Factbox Text">			Cont Subst/Posession/Other	12/19/2016 11:46 PM</p>
<p class="STND-STND Factbox Text">BANKS	BRIAN	32	Failure to Appear	12/19/2016 11:37 PM</p>
								</div><!-- END #single-content -->

								<div class="clearfix"></div>

								<div id="single-comments"></div><!-- END #single-comments -->

							</div><!-- END .p402_premium -->

							<!-- required for google survey -->
							<script type="text/javascript">
							  try { _402_Show(); } catch(e) {}
							</script>

							<div id="single-author-mobile" class="visible-xs-block"></div><!-- END #single-author-mobile -->

							<div id="single-join">
								<a>
									<h4>Join the Conversation</h4>
									<p class="cta">View and add comments &raquo;</p>
									<p class="account">A Facebook account is required</p>
								</a>
							</div><!-- END #single-join-->

							<div id="single-post-script" class="nocontent">

								
									<h2>Stories You May Be Interested In</h2>
									<div class="row">
										
          <div class="col-sm-3 col-xs-6">
            <div class="thumbnail">
              <div class="thumbnail-contain">
                <a href="http://www.nevadaappeal.com/news/lahontan-valley/update-fallon-man-murders-ex-wife/"><img width="150" height="123" src="http://www.nevadaappeal.com/wp-content/uploads/2016/10/murder-lvn-042215-1-150x123.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="This is the site where a cemetery worker found the body of a Fallon woman who had been shot by her ex-husband." srcset="http://www.nevadaappeal.com/wp-content/uploads/2016/10/murder-lvn-042215-1-150x123.jpg 150w, http://www.nevadaappeal.com/wp-content/uploads/2016/10/murder-lvn-042215-1-325x267.jpg 325w, http://www.nevadaappeal.com/wp-content/uploads/2016/10/murder-lvn-042215-1.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              </div><!-- END .thumbnail-contain -->
              <div class="caption"><p><a href="http://www.nevadaappeal.com/news/lahontan-valley/update-fallon-man-murders-ex-wife/">UPDATE: Fallon man murders ex-wife</a></p></div><!-- END .caption -->
            </div><!-- END .thumbnail -->
          </div><!-- END .col-md-3 -->
          <div class="col-sm-3 col-xs-6">
            <div class="thumbnail">
              <div class="thumbnail-contain">
                <a href="http://www.nevadaappeal.com/news/local/on-top-of-the-news/"><img width="150" height="113" src="http://www.nevadaappeal.com/wp-content/uploads/2016/10/Mocha-NAP-011916-2-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="âMocha,â a Neapolitan Mastiff belonging to Bonnie Matton was on top of the news the other morning. Mocha had decided to not share the Nevada Appeal until she was done with the paper." srcset="http://www.nevadaappeal.com/wp-content/uploads/2016/10/Mocha-NAP-011916-2-150x113.jpg 150w, http://www.nevadaappeal.com/wp-content/uploads/2016/10/Mocha-NAP-011916-2-325x245.jpg 325w, http://www.nevadaappeal.com/wp-content/uploads/2016/10/Mocha-NAP-011916-2.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              </div><!-- END .thumbnail-contain -->
              <div class="caption"><p><a href="http://www.nevadaappeal.com/news/local/on-top-of-the-news/">On top of the news</a></p></div><!-- END .caption -->
            </div><!-- END .thumbnail -->
          </div><!-- END .col-md-3 -->
          <div class="col-sm-3 col-xs-6">
            <div class="thumbnail">
              <div class="thumbnail-contain">
                <a href="http://www.nevadaappeal.com/news/local/vail-resorts-stock-plummets-on-news-of-sec-investigation/"><img src="http://media.swiftcom.com/assets/Shared/Images/RelatedImages/12.jpg" width="144" height="93" /></a>
              </div><!-- END .thumbnail-contain -->
              <div class="caption"><p><a href="http://www.nevadaappeal.com/news/local/vail-resorts-stock-plummets-on-news-of-sec-investigation/">Vail Resorts stock plummets on news of SEC investigation</a></p></div><!-- END .caption -->
            </div><!-- END .thumbnail -->
          </div><!-- END .col-md-3 -->
          <div class="col-sm-3 col-xs-6">
            <div class="thumbnail">
              <div class="thumbnail-contain">
                <a href="http://www.nevadaappeal.com/news/government/amodei-sandoval-talk-issues-in-fallon-on-labor-day/"><img width="102" height="150" src="http://www.nevadaappeal.com/wp-content/uploads/2016/10/henley-NAP-090616-2-102x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.nevadaappeal.com/wp-content/uploads/2016/10/henley-NAP-090616-2-102x150.jpg 102w, http://www.nevadaappeal.com/wp-content/uploads/2016/10/henley-NAP-090616-2-221x325.jpg 221w, http://www.nevadaappeal.com/wp-content/uploads/2016/10/henley-NAP-090616-2.jpg 421w" sizes="(max-width: 102px) 100vw, 102px" /></a>
              </div><!-- END .thumbnail-contain -->
              <div class="caption"><p><a href="http://www.nevadaappeal.com/news/government/amodei-sandoval-talk-issues-in-fallon-on-labor-day/">Amodei, Sandoval talk issues in Fallon on Labor Day</a></p></div><!-- END .caption -->
            </div><!-- END .thumbnail -->
          </div><!-- END .col-md-3 -->									</div><!-- END .row -->

								
																	<div class="row">

										<div class="col-md-6">
											<h2>Trending In: Lahontan Valley</h2>
											<ul class="trending-list">
												<li><a href="http://www.nevadaappeal.com/news/lahontan-valley/wintry-weather-causes-two-crashes/">NHP responds to Hwy 95 crashes</a></li><li><a href="http://www.nevadaappeal.com/news/lahontan-valley/driver-of-fatal-fernley-crash-charged-with-dui-possession-of-meth/">Driver of fatal Fernley crash charged with DUI, possession of meth</a></li><li><a href="http://www.nevadaappeal.com/news/lahontan-valley/ccsd-looking-for-missing-fallon-girl/">CCSO looking for missing Fallon girl</a></li><li><a href="http://www.nevadaappeal.com/news/lahontan-valley/ccsd-trustees-stand-up-for-superintendent/">CCSD trustees stand up for superintendent</a></li><li><a href="http://www.nevadaappeal.com/news/lahontan-valley/court-news-24/">COURT NEWS</a></li>											</ul>
										</div><!-- END .col-md-6 -->

										<div class="col-md-6">
											<h2>Trending Sitewide</h2>
											<ul class="trending-list">
												<li><a href="http://www.nevadaappeal.com/news/crime/domestic-violence-in-carson-city-father-who-lost-daughter-says-education-is-key/">Domestic violence in Carson City: Father who lost daughter says education is key</a></li><li><a href="http://www.nevadaappeal.com/news/lahontan-valley/wintry-weather-causes-two-crashes/">NHP responds to Hwy 95 crashes</a></li><li><a href="http://www.nevadaappeal.com/news/lahontan-valley/driver-of-fatal-fernley-crash-charged-with-dui-possession-of-meth/">Driver of fatal Fernley crash charged with DUI, possession of meth</a></li><li><a href="http://www.nevadaappeal.com/news/lahontan-valley/ccsd-looking-for-missing-fallon-girl/">CCSO looking for missing Fallon girl</a></li><li><a href="http://www.nevadaappeal.com/news/local/mental-health-the-jail/">Mental health &#038; the jail</a></li>											</ul>
										</div><!-- END .col-md-6 -->

									</div><!-- END .row -->
								
							</div><!-- END #single-post-script -->

							<div id="single-tout-bottom">
								<div class="tout-sdk tout-below-article"></div><!-- bottom tout player -->
							</div><!-- END #single-tout-bottom -->

						</article>
					</div><!-- END .col-md-8 -->

					<div class="col-md-4">
						<aside id="tiles">
    <div class="tile tile-c2 banner border nocontent" style="height:250px;">
        <div class="heading"><h2>Top Jobs</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-topjob-content'>
<div id='tile-topjob-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
<a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000036392"><img class="tilec2image" src="http://apps3.nevadaappeal.com/utils/c2/images-snmg/0000036392-01-1_t.jpg"/></a><div class="tilec2title"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000036392"> FRONT DESK SERVICE AGENT The ...</a></div>
<div class="tilec2admeta">
Dec  2, 2016 - ad id: 7-0000036392
</div>
<div class="tilec2description"> FRONT DESK SERVICE AGENT The Postmarc Hotel and Spa Suites is ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000036778"> Accounts Receivable - Entry ...</a></div>
<div class="tilec2admeta">
Nov 30, 2016 - ad id: 7-0000036778
</div>
<div class="tilec2description"> Accounts Receivable - Entry Level - Full Time - Carson City ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000036055"> The Home Delivery Manager is a ...</a></div>
<div class="tilec2admeta">
Nov 25, 2016 - ad id: 7-0000036055
</div>
<div class="tilec2description"> The Home Delivery Manager is a very important part of our circulation ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000038909"> Planner - Associate North Lake ...</a></div>
<div class="tilec2admeta">
Dec 22, 2016 - ad id: 7-0000038909
</div>
<div class="tilec2description"> Planner - Associate North Lake Tahoe Placer County With an office in ...</div>
</div><div>
<a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000036802"><img class="tilec2image" src="http://apps3.nevadaappeal.com/utils/c2/images-snmg/0000036802-01-2_t.jpg"/></a><div class="tilec2title"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000036802"> Nevada Licensed Massage ...</a></div>
<div class="tilec2admeta">
Dec 14, 2016 - ad id: 7-0000036802
</div>
<div class="tilec2description"> Nevada Licensed Massage Therapists The Elevation Spa at The Ridge ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000038938"> The Sierra Sun and North Lake ...</a></div>
<div class="tilec2admeta">
Dec 21, 2016 - ad id: 7-0000038938
</div>
<div class="tilec2description"> The Sierra Sun and North Lake Tahoe Bonanza seeks a dynamic and ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000037522"> FT Admin Asst. Excel computer...</a></div>
<div class="tilec2admeta">
Dec  8, 2016 - ad id: 7-0000037522
</div>
<div class="tilec2description"> FT Admin Asst. Excel computer / phone skills. advancement opp. Salary...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000037847"> South Tahoe Public Utility ...</a></div>
<div class="tilec2admeta">
Dec 13, 2016 - ad id: 7-0000037847
</div>
<div class="tilec2description"> South Tahoe Public Utility District Electrical & Instrumentation ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000036820"> PDQ Market and Deli F/T and P/T...</a></div>
<div class="tilec2admeta">
Dec  5, 2016 - ad id: 7-0000036820
</div>
<div class="tilec2description"> PDQ Market and Deli F/T and P/T permanent openings for Customer ...</div>
</div><div>
<a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000037360"><img class="tilec2image" src="http://apps3.nevadaappeal.com/utils/c2/images-snmg/0000037360-01-1_t.jpg"/></a><div class="tilec2title"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000037360"> Americana Village Positions ...</a></div>
<div class="tilec2admeta">
Dec  7, 2016 - ad id: 7-0000037360
</div>
<div class="tilec2description"> Americana Village Positions available: Front Desk and Activities ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000038902"> TAHOE SEASONS RESORT ...</a></div>
<div class="tilec2admeta">
Dec 22, 2016 - ad id: 7-0000038902
</div>
<div class="tilec2description"> TAHOE SEASONS RESORT Security: PT Graveyard Valet: Grave yard/...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000036823"> Are you a marketing professional...</a></div>
<div class="tilec2admeta">
Dec  1, 2016 - ad id: 7-0000036823
</div>
<div class="tilec2description"> Are you a marketing professional with a knack for sales? Do you love ...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000037250"> Caregiver for 9yr Camille w/CP...</a></div>
<div class="tilec2admeta">
Dec  6, 2016 - ad id: 7-0000037250
</div>
<div class="tilec2description"> Caregiver for 9yr Camille w/CP. Must be able to lift 55+lbs. PT/FT, 30...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000036175"> Eden Home Care Compassionate ...</a></div>
<div class="tilec2admeta">
Nov 28, 2016 - ad id: 7-0000036175
</div>
<div class="tilec2description"> Eden Home Care Compassionate Caregivers Needed! Immediate openings. www...</div>
</div><div>
<div class="tilec2title"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000037597"> Aramark, Lake Tahoe Cruises ...</a></div>
<div class="tilec2admeta">
Dec  9, 2016 - ad id: 7-0000037597
</div>
<div class="tilec2description"> Aramark, Lake Tahoe Cruises and Zephyr Cove Resort is now hiring! ...</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

  <div class="tile tile-tout banner nocontent" style="height:250px;">
 		<div class="tout-sdk tout-right-rail-embed" style="margin-top: -15px;"></div>
 </div><!-- END .tile -->

 
<div class="tile tile-ad banner">
  <!-- position: tile-top | id: 300x250-top | ad unit: SNMG_NevadaAppeal/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-top" data-adunit="SNMG_NevadaAppeal/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

<div class="tile tile-ad banner">
  <!-- position: tile-middle | id: 300x250-middle | ad unit: SNMG_NevadaAppeal/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-middle" data-adunit="SNMG_NevadaAppeal/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->
<div class="tile border shadow tile-miniflip-html5" style="padding: 0px;">
	<div class="heading"><h2>Lahontan Valley E-Edition</h2></div>
		<div class="wrapper-miniflip-html5 nocontent" style="text-align:center;width:300px;height:205px;margin:0px;">
	 <iframe src="http://flip.pagesuite.com/defaultpopup.aspx?PBID=3A61D141-4CA7-48DB-9365-6B5FD7800099&pages=8&autoflip=4000&w=150" width="300" height="205" style="border: none;"></iframe>
	</div>
</div>

 <div class="tile tile-banner banner border nocontent " style="height: ">
       <div class="heading">
      <h2>Best of Fallon 2016</h2>
    </div><!-- END .heading -->
    <a href="http://nevadaappeal.secondstreetapp.com/l/Best-of-Fallon-2016" target="_blank">
      <img src="http://www.nevadaappeal.com/wp-content/uploads/2016/10/bestoffallon.jpg" width="300" height="220">
    </a>
     </div><!-- END .tile -->
  <div class="tile tile-weather banner border" style="height:px;">
        <div class="heading"><h2>Weather</h2></div>
        <div class="nocontent">
      <div id="tile-weather">
		<div id="tile-weather-temp">27&deg; F</div>
	<div id="tile-weather-conditions">
		<div id="tile-weather-weather">Fair</div>
		<div id="tile-weather-wind">Wind 0 mph North</div>
	</div>
		<div id="tile-weather-forecast">
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/rasn90.png" alt="Rain/Snow"/></div>
			<div class="tile-weather-forecast-day">Fri</div>
			<div class="tile-weather-forecast-temp">46&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/sn100.png" alt="Chance Snow Showers"/></div>
			<div class="tile-weather-forecast-day">Sat</div>
			<div class="tile-weather-forecast-temp">34&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/sct.png" alt="Partly Sunny"/></div>
			<div class="tile-weather-forecast-day">Sun</div>
			<div class="tile-weather-forecast-temp">35&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/sct.png" alt="Partly Sunny"/></div>
			<div class="tile-weather-forecast-day">Mon</div>
			<div class="tile-weather-forecast-temp">36&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/sct.png" alt="Partly Sunny"/></div>
			<div class="tile-weather-forecast-day">Tue</div>
			<div class="tile-weather-forecast-temp">44&deg; F</div>
		</div>
			</div>
	                    <div class="tile-weather-forecast-link"><a href="/News/Weather/" class="snowLink">Full Forecast </a></div>
        	</div>    </div><!-- END .nocontent -->
  </div><!-- END .tile -->
</aside>
					</div><!-- END .col-md-4 -->

				</div><!-- END .row -->
			</div><!-- END #single -->
		</main>

	



</div><!-- END .container -->
<!-- END MAIN CONTENT  -->

<footer>
  <div class="container">

    
    <div id="footer-nav">
      <div class="row">

        <!-- divs are on a single line to take advantage of :empty -->
  			<div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="http://www.nevadaappeal.com/">News</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://www.nevadaappeal.com/">Home</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.nevadaappeal.com/news/obituaries/">Obituaries</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://www.nevadaappeal.com/news/local/">Local</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.nevadaappeal.com/news/government/">Government</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="http://www.nevadaappeal.com/news/crime/">Crime</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.nevadaappeal.com/news/opinion/">Opinion</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://www.nevadaappeal.com/news/announcements/">Announcements</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.nevadaappeal.com/news/weather/">Weather</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.nevadaappeal.com/news/lahontan-valley/">Lahontan Valley</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="http://www.nevadaappeal.com/sports/">Sports</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.nevadaappeal.com/sports/preps/">Preps</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.nevadaappeal.com/sports/college/">College</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="http://www.nevadaappeal.com/sports/sports-briefs/">Sports Briefs</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://www.nevadaappeal.com/news/entertainment/">Entertainment</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="http://www.nevadaappeal.com/news/entertainment/activities-events/">Activities &#038; Events</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="http://www.nevadaappeal.com/news/entertainment/calendar/">Calendar</a></li>
</ul></div><div id="footer-special-pages" class="visible-sm-block"></div><!-- placeholder for col 6 on tablet --></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-4-container"><ul id="menu-footer-column-4" class="menu"><li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237"><a href="http://www.nevadaappeal.com/marketplace/">Marketplace</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=7">Jobs</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=directory">Classifieds</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=2">Autos</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=5&#038;new=1">Real Estate</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=11">Rentals</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243"><a href="http://www.stealtodaysdeal.com/">Deals</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="http://apps.nevadaappeal.com/utils/coupons/">Coupons</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=13">Service Directory</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=16&#038;new=1">Pets</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=1">Merchandise</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=15&#038;new=1">Legals</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=10&#038;new=1">Farm &#038; Ranch</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=3&#038;new=1">Recreation</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=4&#038;new=1">Announcements</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252"><a href="http://nevadaappeal.mycapture.com/mycapture/index.asp">Buy Photos</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-5-container"><ul id="menu-footer-column-5" class="menu"><li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a>Reader Tools</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="http://www.nevadaappeal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255"><a href="http://apps.nevadaappeal.com/utils/forms/index2.php">Contribute</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256"><a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=NAppeal">Subscriber Services</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="http://www.nevadaappeal.com/register/">Newsletters</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="http://www.nevadaappeal.com/advertise/">Advertise</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href="http://www.nevadaappeal.com/search-results/">Archives</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.nevadaappeal.com/news/special-sections/">Special Sections</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261"><a href="http://www.nevadaappeal.com/feed/">RSS</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=c818133f-c3e2-45ca-80ab-a383aa2bca87">Nevada Appeal E-Edition</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=3a61d141-4ca7-48db-9365-6b5fd7800099">Lahontan Valley E-Edition</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264"><a href="http://hosted.ap.org/dynamic/fronts/HOME?SITE=NVCAP&#038;SECTION=HOME">AP News</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a>News Neighbors</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"><a href="http://www.recordcourier.com/">Gardnerville &#8211; Nevada</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"><a href="http://www.tahoedailytribune.com/">Lake Tahoe</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://www.theunion.com/">Grass Valley &#8211; California</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269"><a href="http://www.nnbw.com/">Northern Nevada Business Weekly</a></li>
</ul></div></div><!-- END .col-sm-2 -->

      </div><!-- END .row -->
    </div><!-- END #footer-nav -->

    
    <div id="secondary-footer-nav">
      <div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="http://www.nevadaappeal.com/about-us/">About Us</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="http://www.nevadaappeal.com/wp-content/uploads/2016/09/AdvertisingTermsandConditions09-12-11.pdf">Terms and Conditions</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="http://www.nevadaappeal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="http://www.nevadaappeal.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://www.ap.org/termsandconditions">AP Terms of Use</a></li>
</ul></div>      <p>&copy;2005 - 2016 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p>
    </div><!-- END #secondary-footer-nav -->

  </div><!-- END .container -->
</footer>

</div><!-- END #wrapper -->

    <script>
      !function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("47afd1");
    </script>
<script>
        $(function(){
          setTimeout(fpCheck,5000);

          function fpCheck() {
            var info;
            var pattern = 'div[id^="div-gpt-ad-"]';
            info = 'l d:'+jQuery(pattern).length + ' | ';
            info += 'h:'+jQuery(pattern).height() + ' | ';
            info += 'd:'+jQuery(pattern).css('display') + ' | ';
            info += 'v:'+jQuery(pattern).css('visibility');
            if (isABActive || (jQuery(pattern).length > 0 &&
              ( jQuery(pattern).height() < 10 ||
              jQuery(pattern).css('display') != 'block' ||
              jQuery(pattern).hasClass('display-none') ||
              jQuery(pattern).css('visibility') != 'visible')) )  {
              jQuery.ajax({
                type: 'GET',
                url:"http://apps3.vaildaily.com/utils/abreporting/api.php",
                dataType: 'jsonp',
                success:function(json){},
                error:function(){}
              });
            }
          }
        });
        </script><script>
      var _sf_async_config={};
      _sf_async_config.uid = 57640;
    	_sf_async_config.domain = 'swiftcom.com';
    	_sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'NevadaAppeal.com,news,lahontan valley';
    	_sf_async_config.authors = 'Steve.Ranson';
      _sf_async_config.title = 'THE BEAT | NevadaAppeal.com';

      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();
    </script><script>
      _qevents.push({qacct:"p-5bajTv82EA8Vw"});
    </script>
    <noscript>
      <img src="http://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>
    <script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nevadaappeal.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/masonry.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-recliner.js?ver=0.2.3'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/tap.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/swipe.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbComments = {"ajaxurl":"http:\/\/www.nevadaappeal.com\/wp-admin\/admin-ajax.php","fbNonce":"4af244722f"};
var moreBriefs = {"ajaxurl":"http:\/\/www.nevadaappeal.com\/wp-admin\/admin-ajax.php","briefsNonce":"3561860609"};
var carouselStories = {"ajaxurl":"http:\/\/www.nevadaappeal.com\/wp-admin\/admin-ajax.php","carouselNonce":"8f7d97f45a","sortID":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/main.js?ver=121616'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script>
<script type='text/javascript'>
$.dfp({dfpID : "5195"});
</script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox.js?ver=2.1.5'></script>
<script type='text/javascript'>
$(".fancybox").fancybox({ helpers: { title: { type: 'outside' },  overlay: { css: { 'background' : 'rgba(0, 0, 0, 0.9)' } } } });
</script>
<script type='text/javascript' src='https://syncaccess-swc-nap.syncronex.com/swc/nap/api/scripts/syncwall?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/syncwall-login-api.js?ver=121616'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-includes/js/wp-embed.min.js?ver=d4763171262ffa4175f0c21cd1c0f516'></script>
<script>var loggedIn = ( readCookie("syncwall-authToken") == null ) ? 'no' : 'yes';
        ga('set', {
          'dimension1': 'News',
          'dimension2': 'Lahontan Valley',
          'dimension3': 'News/Lahontan Valley',
          'dimension5': loggedIn,
          'dimension6': 'Steve.Ranson',
          'dimension7': '0',
          'dimension8': '2016-12-22',
          'dimension9': '25303042',
          'dimension10': ''
        });
        ga('newTracker.set', {
          'dimension1': 'News',
          'dimension2': 'Lahontan Valley',
          'dimension3': 'News/Lahontan Valley',
          'dimension5': loggedIn,
          'dimension6': 'Steve.Ranson',
          'dimension7': '0',
          'dimension8': '2016-12-22',
          'dimension9': '25303042',
          'dimension10': ''
        });
      var gaUserId = readCookie("sync-subscriberId");
      if ( gaUserId ) {
        ga('set', 'userId', gaUserId );
        ga('newTracker.set', 'userId', gaUserId );
      }
      ga('send','pageview');
      ga('newTracker.send', 'pageview');
    </script></body>
</html>
