<!doctype html>
<html lang="en">
<head>
	<html lang="en-US">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="noodp"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- fav and touch icons -->
	<link rel="shortcut icon" href="http://www.nevadaappeal.com/wp-content/themes/nevada-appeal-theme/assets/img/favicon.ico"/>
	<link rel="apple-touch-icon" href="http://www.nevadaappeal.com/wp-content/themes/nevada-appeal-theme/assets/img/apple-touch-icon-144.png" />

	<meta name="apple-mobile-web-app-title" content="NevadaAppeal.com"/>

	<link rel='dns-prefetch' href='//syncaccess-swc-nap.syncronex.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nevada Appeal &raquo; Feed" href="http://www.nevadaappeal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nevada Appeal &raquo; Comments Feed" href="http://www.nevadaappeal.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nevadaappeal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=59d3665528c2309b8570874992bd251a"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nevadaappeal.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/css/vendor/bootstrap-swift.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/css/vendor/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/css/vendor/fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='swift-main-css'  href='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/css/styles-main.css?ver=011317' type='text/css' media='all' />
<link rel='stylesheet' id='swift-child-css'  href='http://www.nevadaappeal.com/wp-content/themes/nevada-appeal-theme/assets/css/styles-main.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/breakpoints.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap-swipe.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.nevadaappeal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nevadaappeal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nevadaappeal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CHS boys finally shake Wooster' href='http://www.nevadaappeal.com/sports/preps/chs-boys-finally-shake-wooster/' />
<link rel='next' title='Two inmates reported dead' href='http://www.nevadaappeal.com/news/government/two-inmates-reported-dead/' />

<link rel="canonical" href="http://www.nevadaappeal.com/news/local/past-pages-for-saturday-jan-21-2017/" />
<link rel='shortlink' href='http://www.nevadaappeal.com/?p=240867' />
<link rel="alternate" type="application/json+oembed" href="http://www.nevadaappeal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nevadaappeal.com%2Fnews%2Flocal%2Fpast-pages-for-saturday-jan-21-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nevadaappeal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nevadaappeal.com%2Fnews%2Flocal%2Fpast-pages-for-saturday-jan-21-2017%2F&#038;format=xml" />
			<meta property="fb:pages" content="122099254480980" />
			    <meta property="tout:article:id" content="25599536"/>
    <meta property="tout:article:author" content="Sue Ballew"/>
    <meta property="tout:article:pubdate" content="2017-01-21T00:35:04+00:00"/>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-2', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script><script>
        (function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          _fbq.push(['addPixelId', '285299121594296']);
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);
        </script><noscript>
        <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" />
      </noscript>
      <noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=285299121594296&ev=PixelInitialized" /></noscript><script>var isABActive=true;</script>
      <script src="http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/ad-block.js"></script><script>
    	var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();
    </script><meta name="google-site-verification" content="8B4VPaFnml-jtqqmr1WraI_ghRX3Mm1_gECFK8V-wec" /><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="555484641151578" /><meta name="pubdate" content="20170121"><title>Past Pages for Saturday, Jan. 21, 2017 | NevadaAppeal.com</title><meta name="description" content="150 Years AgoThe royal children: For Prince Arthur, now in his 16th year, Queen Victoria has determined he shall enter the Royal Military Academy at Woolwich as a gentleman" /><meta name="keywords" content="THIRD, PRINCE, STREET, COLLEGE, PUBLIC, ROYAL, WORKS, 1000, ARTHUR, BALLEW" /><meta property="og:title" content="Past Pages for Saturday, Jan. 21, 2017 | NevadaAppeal.com"/><meta property="og:description" content="150 Years AgoThe royal children: For Prince Arthur, now in his 16th year, Queen Victoria has determined he shall enter the Royal Military Academy at Woolwich as a gentleman"/><meta property="og:url" content="http://www.nevadaappeal.com/news/local/past-pages-for-saturday-jan-21-2017/"/><meta property="og:image" content="http://www.nevadaappeal.com/wp-content/uploads/2016/09/facebook-thumbnail-1200.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="twitter:card" content="summary"/><meta property="twitter:site" content="@nevadaappeal"/><meta name="sniply-options" content="block" />
</head>

<body class="single single-post postid-240867 single-format-standard cat-headline cat-local">


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=555484641151578";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><!-- position: peelback | id: 1x1 | ad unit: SNMG_NevadaAppeal/ROS/news-->        <div id="div-gpt-ad-1x1" data-adunit="SNMG_NevadaAppeal/ROS/news" class="adunit"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align: center;height:0;"></div><!-- position: modal | id: 1x3 | ad unit: SNMG_NevadaAppeal/ROS/news-->        <div id="div-gpt-ad-1x3" data-adunit="SNMG_NevadaAppeal/ROS/news" class="adunit"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align: center;height:0;"></div>
<div id="wrapper">

<!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]-->


<!-- TICKER -->
<div id="ticker" class="nocontent">
	<div class="container">
		<div class="row">

			<div class="col-md-12">
				<script type="text/javascript">var swiftSiteID = 'nap'</script>
			<div id="ticker-account">
				<div id="logged-in" style="display: none;">
					<span>
						Hi &nbsp;<span id="firstname"></span>&nbsp;&nbsp;<span id="lastname"></span>&nbsp;&nbsp;|&nbsp;&nbsp;
						<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=Nappeal" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a id="logoutBtn" href="javascript:void(0);">Logout</a>
					</span>
				</div>
				<div id="logged-out"><a id="loginBtn" href="javascript:void(0);">Login</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=Nappeal" target="_blank">My Account</a>&nbsp;&nbsp;|&nbsp;
					<a id="subscribeBtn" href="/Subscribe/">Subscribe</a>
				</div>
			</div>				<div class="hidden-xs">
					<label>Trending:</label>
					<ul id="ticker-stories">
			    	<li><a href="http://www.nevadaappeal.com/news/local/carson-river-expected-to-rise-again/">Carson River expected to rise again</a></li><li><a href="http://www.nevadaappeal.com/news/local/carson-city-fire-chief-shreihans-retiring/">Carson City Fire Chief Schreihans retiring</a></li><li><a href="http://www.nevadaappeal.com/news/government/state-workers-receive-raise-in-sandoval-budget/">Nevada state workers receive raise in proposed state budget by Gov. Brian Sandoval | 2017 Nevada Legislature</a></li><li><a href="http://www.nevadaappeal.com/news/local/storms-may-disrupt-waste-management-service-temporarily/">Storms may disrupt Waste Management service temporarily</a></li><li><a href="http://www.nevadaappeal.com/news/lahontan-valley/fallon-trash-service-start-up-offers-local-touches-for-many-churchill-county-residents/">Fallon trash service start-up offers local touches for many Churchill County residents</a></li>					</ul>
				</div><!-- END .hidden-xs -->
			</div><!-- END .col-md-12 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</div><!-- END #ticker -->
<!-- END TICKER -->


<!-- HEADER -->
<header>
<div class="container">
		<div class="row">

			<div class="col-sm-8">
				<a id="header-logo" href="http://www.nevadaappeal.com">
					<h1>Serving Northern Nevada</h1>
				</a>
				<button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button>
			</div><!-- END .col-sm-8 -->

			<div class="col-sm-4">
				<div id="header-ad">
					<!-- position: search | id: 234x60-search | ad unit: SNMG_NevadaAppeal/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-234x60-search" data-adunit="SNMG_NevadaAppeal/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align: center;"></div>
      </div>				</div><!-- END #header-ad -->
			</div><!-- END .col-sm-4 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</header>
<!-- END HEADER -->


<!-- NAV -->
<nav class="navbar navbar-default hidden-xs">
	<div class="container" style="position:relative;">

		<div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown current-menu-parent"><a href="http://www.nevadaappeal.com/" class="dropdown-toggle" data-toggle="dropdown">News</a>
<ul class="dropdown-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/obituaries/">Obits</a></li>	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item"><a href="http://www.nevadaappeal.com/news/local/">Local</a></li>	<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/government/">Government</a></li>	<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/crime/">Crime</a></li>	<li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/opinion/">Opinion</a></li>	<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/announcements/">Announcements</a></li>	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/entertainment/">Entertainment</a></li>	<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/entertainment/calendar/">Calendar</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.nevadaappeal.com/sports/" class="dropdown-toggle" data-toggle="dropdown">Sports</a>
<ul class="dropdown-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/sports/preps/">Preps</a></li>	<li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/sports/college/">College</a></li>	<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/sports/sports-briefs/">Sports Briefs</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/news/lahontan-valley/">Lahontan Valley</a></li><li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.nevadaappeal.com/marketplace/">Marketplace</a></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="http://classifieds.nevadaappeal.com/">Classifieds</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a href="http://classifieds.nevadaappeal.com/category/Employment">Jobs</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="http://classifieds.nevadaappeal.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="http://classifieds.nevadaappeal.com/category/Transportation">Autos</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=nap">Place Ad</a></li>
</ul></div>
	</div><!-- END .container -->
</nav>

<div class="container">

	<div id="breadcrumb-container">
				<div id="breadcrumb-bar">
			<div class="row">
				<div class="col-md-5 col-md-offset-7 col-sm-12">

					<ul id="breadcrumb-social">
						<li class="dropdown">
						  <a href="#" class="facebook dropdown-toggle"  data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
						    </span>
						  </a><ul class="dropdown-menu"><li><a href="https://www.facebook.com/NevadaAppeal" target="_blank" title="Follow us on Facebook">Nevada Appeal</a>
							</li><li><a href="https://www.facebook.com/LahontanValleyNews" target="_blank" title="Follow us on Facebook">Lahontan Valley</a>
							</li>
						</ul>
					</li>
						<li class="dropdown">
						  <a href="#" class="twitter dropdown-toggle"  data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
						    </span>
						  </a><ul class="dropdown-menu"><li><a href="https://twitter.com/NevadaAppeal" target="_blank" title="Follow us on Twitter">Nevada Appeal</a>
							</li><li><a href="https://twitter.com/FallonNews" target="_blank" title="Follow us on Twitter">Lahontan Valley</a>
							</li>
						</ul>
					</li>
					<li class="dropdown">
					<a href="#" class="plus dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="fa-stack fa-lg">
			      <i class="fa fa-circle fa-stack-2x"></i>
			      <i class="fa fa-plus fa-stack-1x fa-inverse"></i>
			    </span>
			  	</a>
					<ul class="dropdown-menu">
						<li>
							<a href="https://plus.google.com/+Nevadaappeal-CarsonCity/posts" class="google-plus" target="_blank" title="Follow us on Google+">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-google-plus fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
						<li>
							<a href="https://www.linkedin.com/company/262317?trk=tyah&trkInfo=tarId%3A1413577342834%2Ctas%3ANevada%20Appeal%2Cidx%3A1-1-1" class="linkedin" target="_blank" title="Follow us on LinkedIn">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-linkedin fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
					</ul>
				</li>
			</ul>
					<div class="ham-toggle collapse">
							<form id="breadcrumb-search" role="search" method="get" class="search-form" action="http://www.nevadaappeal.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="sort" value="metatags-pubdate:r:20161023,metatags-pubdate" /><button type="submit" class="btn search-submit">&#xf002;</button></form>					</div><!-- END .ham-toggle-->

				</div><!-- END .col-md-5-->
			</div><!-- END .row -->
		</div><!-- END #breadcrumb-bar -->
		
		<div class="ham-toggle collapse">
			<nav id="mobile-menu" class="visible-xs-block">
				<ul>
					<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197"><a href="http://www.nevadaappeal.com/">News</a>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203"><a href="http://www.nevadaappeal.com/news/obituaries/">Obits</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.nevadaappeal.com/news/local/">Local</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="http://www.nevadaappeal.com/news/government/">Government</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://www.nevadaappeal.com/news/crime/">Crime</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204"><a href="http://www.nevadaappeal.com/news/opinion/">Opinion</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198"><a href="http://www.nevadaappeal.com/news/announcements/">Announcements</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="http://www.nevadaappeal.com/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://www.nevadaappeal.com/news/entertainment/calendar/">Calendar</a></li>
</ul>
</li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-205"><a href="http://www.nevadaappeal.com/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="http://www.nevadaappeal.com/sports/preps/">Preps</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="http://www.nevadaappeal.com/sports/college/">College</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="http://www.nevadaappeal.com/sports/sports-briefs/">Sports Briefs</a></li>
</ul>
</li>
<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="http://www.nevadaappeal.com/news/lahontan-valley/">Lahontan Valley</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="http://www.nevadaappeal.com/marketplace/">Marketplace</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="http://classifieds.nevadaappeal.com/">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a href="http://classifieds.nevadaappeal.com/category/Employment">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="http://classifieds.nevadaappeal.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="http://classifieds.nevadaappeal.com/category/Transportation">Autos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=nap">Place Ad</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276"><a href="http://apps.nevadaappeal.com/utils/forms/index2.php">Submit Your News</a></li>
				</ul>
			</nav>
		</div><!-- END .ham-toggle -->
	</div><!-- END #breadcrumb-container -->

</div><!-- END .container -->
<!-- END NAV -->


<!-- MAIN CONTENT -->
<div class="container">

		

	
		<!-- TOP AD BAR -->
		<div id="ad-bar-top" class="ad-bar hidden-xs">
			<div class="row">

			<div class="col-md-12">
				<div class="ad-bar-wrapper">
					<!-- position: leaderboard | id: 728x90-leaderboard | ad unit: SNMG_NevadaAppeal/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-728x90-leaderboard" data-adunit="SNMG_NevadaAppeal/ROS/news" class="adunit ad-disclaimer"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div>				</div><!-- END .ad-bar-wrapper -->
			</div><!-- END .col-md-12 -->

			</div><!-- END .row -->
		</div><!-- END #ad-bar -->
		<!-- END TOP AD BAR -->

		<main>
			<div id="single">
				<div class="row">

					<div class="col-md-8 no-padding-right">
						<article>

							<div id="single-byline">
								<div class="row">
																			<div class="col-sm-6 hidden-xs">
											<div id="single-author"><strong><address>Sue Ballew<br></address></strong></div><!-- END #single-author -->										</div><!-- END .col-sm-6 -->
									
									<div class="col-sm-3">
										<div id="single-meta">
											<p>Back to: <a href="http://www.nevadaappeal.com/news/local"><strong><em><span class="op-kicker">Local</span></em></strong></a><span class="hidden-xs"><br/></span>
												 <time datetime="2017-01-21">January 21, 2017 <span class="visible-xs-inline-block">|</span></time><br/>
												 <span class="hidden-xs"><a href="http://www.nevadaappeal.com/category/local/feed/" class="rss">Follow Local</a></span>
											</p>
										</div><!-- END #single-meta -->
									</div><!-- END .col-sm-4 -->

									<div class="col-sm-3 hidden-xs">
										<div id="single-submit">
											<a href="http://www.nevadaappeal.com/contribute/">Submit <em>Your</em> News</a>
										</div><!-- END #single-submit -->
									</div><!-- END .col-sm-3 -->

								</div><!-- END .row -->
							</div><!-- END #single-byline -->

							<h1>Past Pages for Saturday, Jan. 21, 2017</h1>

							
							<div id="print-byline" class="visible-print-block">
								<div id="single-author"><strong><address>Sue Ballew<br></address></strong></div><!-- END #single-author -->								<p>January 21, 2017</p>
							</div>

							<div id="single-tabs">
								<ul class="nav nav-tabs">
  								<li role="presentation" class="active article"><a>Article</a></li>
  								<li role="presentation" class="comments"><a>Comments (<span class="fb-comments-count" data-href="http://www.nevadaappeal.com/?p=240867"></span>)</a></li>
								</ul>
							</div><!-- END #single-tabs -->

							<div id="single-social">
								<div class="row">

									<div class="col-md-8">
										<script type="text/javascript">
			                var addthis_config = {
			                  ui_click: true,
			                  services_compact: 'facebook,twitter,google_plusone,stumbleupon,reddit,favorites',
			                  services_exclude: 'email',
			                  data_track_clickback: false,
			                  data_ga_property: 'UA-4028663-10',
			                  data_ga_social: true
			                }
			              </script>
										<!-- addthis js enqueued in CoreTheme -->

			              <div class="addthis_toolbox addthis_default_style">
											<div class="share-button"><a fb:share:layout="horizontal" class="addthis_button_facebook_share at300b"></a></div>
											<div class="share-button"><a class="addthis_button_tweet at300b"></a></div>
											<div class="share-button pin"><a pi:pinit:layout="horizontal" class="addthis_button_pinterest_pinit at300b"></a></div>
											<div class="share-button hidden-xs"><a class="addthis_counter addthis_pill_style"></a></div>
										</div>
									</div><!-- END .col-md-8 -->

									<div class="col-md-4">
										<div id="single-utility">
											<ul>
												<li><a href="#" class="text-smaller"></a></li>
												<li><a href="#" class="text-larger"></a></li>
												<li><a href="#" class="addthis_button_email at300b email-this"></a></li>
												<li><a href="#" class="addthis_button_print at300b print-this"></a></li>
											</ul>
										</div><!-- END #single-utility -->

									</div><!-- END .col-md-4 -->

								</div><!-- END .row -->
							</div><!-- END #single-social -->

							<div class="p402_premium"><!-- used to hide content for Google Surveys -->

								<div class="tout-sdk tout-top-article p402_hide"></div><!-- top tout player -->

								
								<div id="single-media" class="p402_hide"></div><!-- END #single-media -->

								<div id="single-content">
									<p class="STND-STND BodyText Subhead">150 Years Ago</p>
<p class="STND-STND BodyText">The royal children: For Prince Arthur, now in his 16th year, Queen Victoria has determined he shall enter the Royal Military Academy at Woolwich as a gentleman cadet. The Prince of Wales is a general in the Army and Colonel of the Tenth Hussars; Prince Alfred is a captain in the Navy. Prince Arthur shall be prepared for a commission in either the engineers or artillery. The royal family will be connected with every branch of the service.</p>
<p class="STND-STND BodyText Subhead">130 Years Ago</p>
<p class="STND-STND BodyText">A crumbling landmark (Continued from Friday): There are few people in Nevada who have not spent an afternoon with some gay picnic party followed by a jolly bath in the pond that is fed with warm water from natural springs. Now Thompson, the old iconoclast, has got his utilitarian grip on the building and will knock out all its romance and fragrant memories by lugging the stone over to Reno and to build a prosaic business house where he can get huge rents for it.</p>
<p class="STND-STND BodyText Subhead">110 Years Ago</p>
<p class="STND-STND BodyText">Honesty: John Olney dropped a pocketbook containing over $1,000 in paper money. In the evening he started to enter a store to make some purchases. He stopped on the outside to extract a bill to hand the clerk. When he reached the hotel, he discovered that his pocketbook was gone. He went back over the ground he had trod and found the wallet containing $1,000 in paper money still in it.</p>
<p class="STND-STND BodyText Subhead">70 Years Ago</p>
<p class="STND-STND BodyText">T-Bar ski lift: The giant Constam T-bar ski lift began operations at the White Hills sports area, near the Spooner “Y.”</p>
<p class="STND-STND BodyText Subhead">50 Years Ago</p>
<p class="STND-STND BodyText">Carson College: The college added three new members to its board of trustees. Dr. Walter Magnuson, professor of chemistry, and Dr. Cornelis Goslinga, professor of history. The third new trustee is William McClung, a Bethlehem Steel Corp. vice president whose son will be attending the new liberal arts institution. Actor Richard Boone was previously formally elected to the college’s governor body. Other board members are C. P. Reid, Gus Ravetz, B. Lowe and Jack Van Sickle.</p>
<p class="STND-STND BodyText Subhead">20 Years Ago</p>
<p class="STND-STND BodyText">Mud clogs Third Street: Third Street is last on the list for municipal public works cleanup. Three weeks of flooding and snowfall have settled into a gooey mix and toward the curbs, the mud piles are even thicker. Third Street has 14 businesses including Pop’s Barbecue, the St. Charles Hotel and Joe Garlic’s restaurant. Public Works Director Jay Aldean promises to send a backhoe to Third Street to scrape away as much mud as possible. The Public Works crew has been inundated. </p>
<p class="STND-STND BodyText Tagline">Sue Ballew is the daughter of Bill Dolan, who wrote this column for the Nevada Appeal from 1947 until his death in 2006.</p>
								</div><!-- END #single-content -->

								<div class="clearfix"></div>

								<div id="single-comments"></div><!-- END #single-comments -->

							</div><!-- END .p402_premium -->

							<!-- required for google survey -->
							<script type="text/javascript">
							  try { _402_Show(); } catch(e) {}
							</script>

							<div id="single-author-mobile" class="visible-xs-block"></div><!-- END #single-author-mobile -->

							<div id="single-join">
								<a>
									<h4>Join the Conversation</h4>
									<p class="cta">View and add comments &raquo;</p>
									<p class="account">A Facebook account is required</p>
								</a>
							</div><!-- END #single-join-->

							<div id="single-post-script" class="nocontent">

								
									<h2>Stories You May Be Interested In</h2>
									<div class="row">
										
          <div class="col-sm-3 col-xs-6">
            <div class="thumbnail">
              <div class="thumbnail-contain">
                <a href="http://www.nevadaappeal.com/news/western-nevada-college-news-notes-adult-literacy-language-program-honors-students/"><img width="150" height="100" src="http://www.nevadaappeal.com/wp-content/uploads/2016/10/WNCNews-NAP-061916-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Students applaud their comrades as they file in for Friday evening&#039;s Western Nevada College Adult Literacy and Language graduation ceremony in Aspen Building." srcset="http://www.nevadaappeal.com/wp-content/uploads/2016/10/WNCNews-NAP-061916-150x100.jpg 150w, http://www.nevadaappeal.com/wp-content/uploads/2016/10/WNCNews-NAP-061916-325x217.jpg 325w, http://www.nevadaappeal.com/wp-content/uploads/2016/10/WNCNews-NAP-061916.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              </div><!-- END .thumbnail-contain -->
              <div class="caption"><p><a href="http://www.nevadaappeal.com/news/western-nevada-college-news-notes-adult-literacy-language-program-honors-students/">Western Nevada College News &#038; Notes: Adult literacy &#038; language program honors students</a></p></div><!-- END .caption -->
            </div><!-- END .thumbnail -->
          </div><!-- END .col-md-3 -->
          <div class="col-sm-3 col-xs-6">
            <div class="thumbnail">
              <div class="thumbnail-contain">
                <a href="http://www.nevadaappeal.com/news/local/western-nevada-college-news-notes-graduate-promoted-to-manager-of-reno-business-publication/"><img width="94" height="150" src="http://www.nevadaappeal.com/wp-content/uploads/2016/10/WNC-NAP-071716-94x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Photographer: Christi Tolbert |" srcset="http://www.nevadaappeal.com/wp-content/uploads/2016/10/WNC-NAP-071716-94x150.jpg 94w, http://www.nevadaappeal.com/wp-content/uploads/2016/10/WNC-NAP-071716-204x325.jpg 204w, http://www.nevadaappeal.com/wp-content/uploads/2016/10/WNC-NAP-071716.jpg 390w" sizes="(max-width: 94px) 100vw, 94px" /></a>
              </div><!-- END .thumbnail-contain -->
              <div class="caption"><p><a href="http://www.nevadaappeal.com/news/local/western-nevada-college-news-notes-graduate-promoted-to-manager-of-reno-business-publication/">Western Nevada College News &#038; Notes: Graduate promoted to manager of  Reno business publication</a></p></div><!-- END .caption -->
            </div><!-- END .thumbnail -->
          </div><!-- END .col-md-3 -->
          <div class="col-sm-3 col-xs-6">
            <div class="thumbnail">
              <div class="thumbnail-contain">
                <a href="http://www.nevadaappeal.com/news/local/automotive-students-jump-start-careers-pass-ase-exams-western-nevada-college-news-and-notes/"><img width="100" height="150" src="http://www.nevadaappeal.com/wp-content/uploads/2016/12/WNCNews-NAP-122516-1-100x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Maricela Segura, 17, right, of Carson City, talks with James Salanoa with the Carson City Visitors Bureau during the Opportunity Career Fair at Western Nevada College on April 1." srcset="http://www.nevadaappeal.com/wp-content/uploads/2016/12/WNCNews-NAP-122516-1-100x150.jpg 100w, http://www.nevadaappeal.com/wp-content/uploads/2016/12/WNCNews-NAP-122516-1-216x325.jpg 216w, http://www.nevadaappeal.com/wp-content/uploads/2016/12/WNCNews-NAP-122516-1.jpg 412w" sizes="(max-width: 100px) 100vw, 100px" /></a>
              </div><!-- END .thumbnail-contain -->
              <div class="caption"><p><a href="http://www.nevadaappeal.com/news/local/automotive-students-jump-start-careers-pass-ase-exams-western-nevada-college-news-and-notes/">Automotive students jump start careers, pass ASE exams | Western Nevada College News and Notes</a></p></div><!-- END .caption -->
            </div><!-- END .thumbnail -->
          </div><!-- END .col-md-3 -->
          <div class="col-sm-3 col-xs-6">
            <div class="thumbnail">
              <div class="thumbnail-contain">
                <a href="http://www.nevadaappeal.com/news/local/western-nevada-college-news-notes-nursing-students-making-holidays-better-for-local-children/"><img width="150" height="86" src="http://www.nevadaappeal.com/wp-content/uploads/2016/12/WNCNews-NAP-121116-1-150x86.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Western Nevada College nursing students, from left, Randall Oxoby, Kelsey Ricketts, Kendall Valdez and Robert Barlow stand in front of the Angel Tree, which is located in Cedar Building Room 231." srcset="http://www.nevadaappeal.com/wp-content/uploads/2016/12/WNCNews-NAP-121116-1-150x86.jpg 150w, http://www.nevadaappeal.com/wp-content/uploads/2016/12/WNCNews-NAP-121116-1-325x187.jpg 325w, http://www.nevadaappeal.com/wp-content/uploads/2016/12/WNCNews-NAP-121116-1.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              </div><!-- END .thumbnail-contain -->
              <div class="caption"><p><a href="http://www.nevadaappeal.com/news/local/western-nevada-college-news-notes-nursing-students-making-holidays-better-for-local-children/">Western Nevada College News &#038; Notes: Nursing students making holidays better for local children</a></p></div><!-- END .caption -->
            </div><!-- END .thumbnail -->
          </div><!-- END .col-md-3 -->									</div><!-- END .row -->

								
																	<div class="row">

										<div class="col-md-6">
											<h2>Trending In: Local</h2>
											<ul class="trending-list">
												<li><a href="http://www.nevadaappeal.com/news/local/carson-river-expected-to-rise-again/">Carson River expected to rise again</a></li><li><a href="http://www.nevadaappeal.com/news/local/carson-city-fire-chief-shreihans-retiring/">Carson City Fire Chief Schreihans retiring</a></li><li><a href="http://www.nevadaappeal.com/news/local/storms-may-disrupt-waste-management-service-temporarily/">Storms may disrupt Waste Management service temporarily</a></li><li><a href="http://www.nevadaappeal.com/news/local/womans-death-is-third-in-decade-at-centerville/">Woman’s death is third in decade at Centerville</a></li><li><a href="http://www.nevadaappeal.com/news/local/pioneer-launches-nevadas-first-ctehs-program/">Pioneer launches Nevada’s first CTEHS program</a></li>											</ul>
										</div><!-- END .col-md-6 -->

										<div class="col-md-6">
											<h2>Trending Sitewide</h2>
											<ul class="trending-list">
												<li><a href="http://www.nevadaappeal.com/news/local/carson-river-expected-to-rise-again/">Carson River expected to rise again</a></li><li><a href="http://www.nevadaappeal.com/news/local/carson-city-fire-chief-shreihans-retiring/">Carson City Fire Chief Schreihans retiring</a></li><li><a href="http://www.nevadaappeal.com/news/government/state-workers-receive-raise-in-sandoval-budget/">Nevada state workers receive raise in proposed state budget by Gov. Brian Sandoval | 2017 Nevada Legislature</a></li><li><a href="http://www.nevadaappeal.com/news/local/storms-may-disrupt-waste-management-service-temporarily/">Storms may disrupt Waste Management service temporarily</a></li><li><a href="http://www.nevadaappeal.com/news/lahontan-valley/fallon-trash-service-start-up-offers-local-touches-for-many-churchill-county-residents/">Fallon trash service start-up offers local touches for many Churchill County residents</a></li>											</ul>
										</div><!-- END .col-md-6 -->

									</div><!-- END .row -->
								
							</div><!-- END #single-post-script -->

							<div id="single-tout-bottom">
								<div class="tout-sdk tout-below-article"></div><!-- bottom tout player -->
							</div><!-- END #single-tout-bottom -->

						</article>
					</div><!-- END .col-md-8 -->

					<div class="col-md-4">
						<aside id="tiles">
    <div class="tile tile-c2 banner border nocontent" style="height:250px;">
        <div class="heading"><h2>Top Jobs</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-topjob-content'>
<div id='tile-topjob-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
<div class="tilec2title">Sierra Nevada Media Group</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041181">FT Dock Lead</a></div>
<div class="tilec2description">Carson City, NV  89701</div>
</div><div>
<div class="tilec2title">Behavorial Health Services</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041337">Native Wellness Advocate</a></div>
<div class="tilec2description">Alpine County, CA  96120</div>
</div><div>
<div class="tilec2title">Dairy Farmers of America</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000040256">Production Operator </a></div>
<div class="tilec2description">Fallon, NV  89406</div>
</div><div>
<div class="tilec2title">Carson City Tire Pros</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000040540">Experienced Alignment / Tire Tech. </a></div>
<div class="tilec2description">119 Hot Springs Road, NV  89701</div>
</div><div>
<div class="tilec2title">IMACA</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000040553">Substitute Teacher</a></div>
<div class="tilec2description">Bishop, CA  93514</div>
</div><div>
<div class="tilec2title">Kim Lee's</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041226">Host, Hostess, and wait assistance</a></div>
<div class="tilec2description">Carson City, NV  89701</div>
</div><div>
<div class="tilec2title">Nevada Onion Inc & Park Livestock Company</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041431">Temporary Farmworkers</a></div>
<div class="tilec2description">., NV  89701</div>
</div><div>
<div class="tilec2title">Topaz Lodge</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000040952">Sous Chef</a></div>
<div class="tilec2description">Gardnerville, NV  89460</div>
</div><div>
<div class="tilec2title">Tahoe Seasons Resort</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041246">Multiple Positions</a></div>
<div class="tilec2description">South Lake Tahoe, CA  96150</div>
</div><div>
<div class="tilec2title">Navail Air Station </div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000040693">Navy Exchange is hiring for multiple...</a></div>
<div class="tilec2description">Fallon, NV  89406</div>
</div><div>
<div class="tilec2title">Pressworks Ink</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000039663">Press Operator</a></div>
<div class="tilec2description">Carson City, NV  89701</div>
</div><div>
<div class="tilec2title">Ridge Tahoe</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041236">Snow Shovelers </a></div>
<div class="tilec2description">Stateline, NV  89449</div>
</div><div>
<div class="tilec2title">Eastern Sierra Unified School District</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000039923">Elementary & High School Principal</a></div>
<div class="tilec2description">Bridgeport, CA  93517</div>
</div><div>
<div class="tilec2title">Blue Water Day Spa & Styling Bar </div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000041425">Massage Therapists, Hair Stylists, ...</a></div>
<div class="tilec2description">South Lake tahoe, CA  96150</div>
</div><div>
<div class="tilec2title">Alpine County USD</div><div class="tilec2admeta"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000040360">Fiscal Analyst / Walk On Coach / ...</a></div>
<div class="tilec2description">Woodfords, CA  96120</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

  <div class="tile tile-tout banner nocontent" style="height:250px;">
 		<div class="tout-sdk tout-right-rail-embed" style="margin-top: -15px;"></div>
 </div><!-- END .tile -->

 
<div class="tile tile-ad banner">
  <!-- position: tile-top | id: 300x250-top | ad unit: SNMG_NevadaAppeal/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-top" data-adunit="SNMG_NevadaAppeal/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

<div class="tile tile-ad banner">
  <!-- position: tile-middle | id: 300x250-middle | ad unit: SNMG_NevadaAppeal/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-middle" data-adunit="SNMG_NevadaAppeal/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->
<div class="tile border shadow tile-miniflip-html5" style="padding: 0px;">
	<div class="heading"><h2>NEVADA APPEAL E-Edition</h2></div>
		<div class="wrapper-miniflip-html5 nocontent" style="text-align:center;width:300px;height:205px;margin:0px;">
	 <iframe src="http://flip.pagesuite.com/defaultpopup.aspx?PBID=C818133F-C3E2-45CA-80AB-A383AA2BCA87&pages=8&autoflip=4000&w=150" width="300" height="205" style="border: none;"></iframe>
	</div>
</div>
  <div class="tile tile-weather banner border" style="height:px;">
        <div class="heading"><h2>Weather</h2></div>
        <div class="nocontent">
      <div id="tile-weather">
		<div id="tile-weather-temp">32&deg; F</div>
	<div id="tile-weather-conditions">
		<div id="tile-weather-weather">Mixed Prcp</div>
		<div id="tile-weather-wind">Wind 8 mph South</div>
	</div>
		<div id="tile-weather-forecast">
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/sn70.png" alt="Snow"/></div>
			<div class="tile-weather-forecast-day">Sat</div>
			<div class="tile-weather-forecast-temp">37&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/rasn100.png" alt="Rain/Snow"/></div>
			<div class="tile-weather-forecast-day">Sun</div>
			<div class="tile-weather-forecast-temp">35&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/sn80.png" alt="Chance Snow Showers"/></div>
			<div class="tile-weather-forecast-day">Mon</div>
			<div class="tile-weather-forecast-temp">33&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/sn20.png" alt="Slight Chance Snow Showers"/></div>
			<div class="tile-weather-forecast-day">Tue</div>
			<div class="tile-weather-forecast-temp">32&deg; F</div>
		</div>
				<div class="tile-weather-forecast-day">
			<div class="tile-weather-forecast-icon"><img src="http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/img/tiles/weather/sct.png" alt="Partly Sunny"/></div>
			<div class="tile-weather-forecast-day">Wed</div>
			<div class="tile-weather-forecast-temp">33&deg; F</div>
		</div>
			</div>
	                    <div class="tile-weather-forecast-link"><a href="/News/Weather/" class="snowLink">Full Forecast </a></div>
        	</div>    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

<div class="tile tile-poll border">
  <div class="heading">
    <h2>Poll</h2>
  </div><!-- END .heading -->
  <div class="nocontent">
    <!--Checking Cookie:4900 --><script>
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
  {
  x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
  y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
  x=x.replace(/^\s+|\s+$/g,"");
  if (x==c_name)
    {
    return unescape(y);
    }
  }
}

function setCookie()
{
var exdate=new Date();
exdate.setDate(exdate.getDate() + 1);
var c_value=escape(1) + ((1==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie="AdvancedPoll_4900=" + c_value;
}

function voteSubmit() {
	var pollCookie = getCookie("AdvancedPoll_4900");
	if(pollCookie!=1)
	{
	document.getElementById("votebutton").style.visibility = 'hidden';
	document.getElementById("pollform").submit();
	}
}
</script>
<div class="pollwidget">
<div class="pollcontent" id="notvoted">
<form name="pollform" id="pollform" method="post" action="http://apps.nevadaappeal.com/utils/polling/poll_results.php?poll_ident=4900"><div class="pollWidgetTable"><div class="pollQuestion" style="padding-bottom:9px;"><span class="section_copy_lrg" style="border:none;">It feels like this stormy, winter weather will never end. How do you feel about it?</span></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="1" style=" border-style: none;"></div><div class="pollOption">I love it - regardless of the slush and ice.</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="2" style=" border-style: none;"></div><div class="pollOption">Indifferent - it&#039;s just another day.</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="3" style=" border-style: none;"></div><div class="pollOption">I can&#039;t stand it - I&#039;d rather be somewhere else!</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="4" style=" border-style: none;"></div><div class="pollOption">It&#039;s ok, some days are better than others - I&#039;m happy our environment is finally getting what it needs!</div></div><div id="buttonSubmitLink"><div><input type="hidden" name="action" value="vote"><input type="hidden" name="poll_ident" value="4900">&nbsp;<button type="button" id="votebutton" name="votebutton" class="submit" onclick="javascript:voteSubmit();">VOTE</button>&nbsp;&nbsp;&nbsp;<span class="totalvotes"><a href="http://apps.nevadaappeal.com/utils/polling/poll_results.php?action=results&amp;poll_ident=4900" class="link_viewmore">VIEW RESULTS</a></div></div></div></form></div>
</div>


  </div><!-- END .nocontent -->
</div><!-- END .tile -->
</aside>
					</div><!-- END .col-md-4 -->

				</div><!-- END .row -->
			</div><!-- END #single -->
		</main>

	



</div><!-- END .container -->
<!-- END MAIN CONTENT  -->

<footer>
  <div class="container">

    
    <div id="footer-nav">
      <div class="row">

        <!-- divs are on a single line to take advantage of :empty -->
  			<div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="http://www.nevadaappeal.com/">News</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://www.nevadaappeal.com/">Home</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://www.nevadaappeal.com/news/obituaries/">Obituaries</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://www.nevadaappeal.com/news/local/">Local</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.nevadaappeal.com/news/government/">Government</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a href="http://www.nevadaappeal.com/news/crime/">Crime</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.nevadaappeal.com/news/opinion/">Opinion</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://www.nevadaappeal.com/news/announcements/">Announcements</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.nevadaappeal.com/news/weather/">Weather</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.nevadaappeal.com/news/lahontan-valley/">Lahontan Valley</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="http://www.nevadaappeal.com/sports/">Sports</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.nevadaappeal.com/sports/preps/">Preps</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.nevadaappeal.com/sports/college/">College</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="http://www.nevadaappeal.com/sports/sports-briefs/">Sports Briefs</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://www.nevadaappeal.com/news/entertainment/">Entertainment</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="http://www.nevadaappeal.com/news/entertainment/activities-events/">Activities &#038; Events</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="http://www.nevadaappeal.com/news/entertainment/calendar/">Calendar</a></li>
</ul></div><div id="footer-special-pages" class="visible-sm-block"></div><!-- placeholder for col 6 on tablet --></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-4-container"><ul id="menu-footer-column-4" class="menu"><li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237"><a href="http://www.nevadaappeal.com/marketplace/">Marketplace</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=7">Jobs</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=directory">Classifieds</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=2">Autos</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=5&#038;new=1">Real Estate</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=11">Rentals</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243"><a href="http://www.stealtodaysdeal.com/">Deals</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="http://apps.nevadaappeal.com/utils/coupons/">Coupons</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=13">Service Directory</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=16&#038;new=1">Pets</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=1">Merchandise</a></li>
<li id="menu-item-248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=15&#038;new=1">Legals</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=10&#038;new=1">Farm &#038; Ranch</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=3&#038;new=1">Recreation</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251"><a href="http://apps.nevadaappeal.com/utils/c2/app/v2/index.php?do=category&#038;internetCode=4&#038;new=1">Announcements</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252"><a href="http://nevadaappeal.mycapture.com/mycapture/index.asp">Buy Photos</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-5-container"><ul id="menu-footer-column-5" class="menu"><li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a>Reader Tools</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="http://www.nevadaappeal.com/contact-us/">Contact Us</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255"><a href="http://apps.nevadaappeal.com/utils/forms/index2.php">Contribute</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256"><a href="https://swiftiservices.dticloud.com/cgi-bin/cmo_cmo.sh/custservice/web/login.html?siteid=NAppeal">Subscriber Services</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="http://www.nevadaappeal.com/register/">Newsletters</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="http://www.nevadaappeal.com/advertise/">Advertise</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href="http://www.nevadaappeal.com/search-results/">Archives</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.nevadaappeal.com/news/special-sections/">Special Sections</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261"><a href="http://www.nevadaappeal.com/feed/">RSS</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=c818133f-c3e2-45ca-80ab-a383aa2bca87">Nevada Appeal E-Edition</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=3a61d141-4ca7-48db-9365-6b5fd7800099">Lahontan Valley E-Edition</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264"><a href="http://hosted.ap.org/dynamic/fronts/HOME?SITE=NVCAP&#038;SECTION=HOME">AP News</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a>News Neighbors</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"><a href="http://www.recordcourier.com/">Gardnerville &#8211; Nevada</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"><a href="http://www.theunion.com/">Grass Valley &#8211; California</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"><a href="http://www.tahoedailytribune.com/">Lake Tahoe</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269"><a href="http://www.nnbw.com/">Northern Nevada Business Weekly</a></li>
<li id="menu-item-228309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228309"><a href="http://www.sierrasun.com/">Sierra Sun</a></li>
</ul></div></div><!-- END .col-sm-2 -->

      </div><!-- END .row -->
    </div><!-- END #footer-nav -->

    
    <div id="secondary-footer-nav">
      <div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="http://www.nevadaappeal.com/about-us/">About Us</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="http://www.nevadaappeal.com/wp-content/uploads/2016/09/AdvertisingTermsandConditions09-12-11.pdf">Terms and Conditions</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="http://www.nevadaappeal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="http://www.nevadaappeal.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://www.ap.org/termsandconditions">AP Terms of Use</a></li>
</ul></div>      <p>&copy;2005 - 2017 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p>
    </div><!-- END #secondary-footer-nav -->

  </div><!-- END .container -->
</footer>

</div><!-- END #wrapper -->

    <script>
      !function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("47afd1");
    </script>
<script>
        $(function(){
          setTimeout(fpCheck,5000);

          function fpCheck() {
            var info;
            var pattern = 'div[id^="div-gpt-ad-"]';
            info = 'l d:'+jQuery(pattern).length + ' | ';
            info += 'h:'+jQuery(pattern).height() + ' | ';
            info += 'd:'+jQuery(pattern).css('display') + ' | ';
            info += 'v:'+jQuery(pattern).css('visibility');
            if (isABActive || (jQuery(pattern).length > 0 &&
              ( jQuery(pattern).height() < 10 ||
              jQuery(pattern).css('display') != 'block' ||
              jQuery(pattern).hasClass('display-none') ||
              jQuery(pattern).css('visibility') != 'visible')) )  {
              jQuery.ajax({
                type: 'GET',
                url:"http://apps3.vaildaily.com/utils/abreporting/api.php",
                dataType: 'jsonp',
                success:function(json){},
                error:function(){}
              });
            }
          }
        });
        </script><script>
      var _sf_async_config={};
      _sf_async_config.uid = 57640;
    	_sf_async_config.domain = 'swiftcom.com';
    	_sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'NevadaAppeal.com,news,local';
    	_sf_async_config.authors = 'Julie.McManus';
      _sf_async_config.title = 'Past Pages for Saturday, Jan. 21, 2017 | NevadaAppeal.com';

      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();
    </script><script>
      _qevents.push({qacct:"p-5bajTv82EA8Vw"});
    </script>
    <noscript>
      <img src="http://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>
    <script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nevadaappeal.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/masonry.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-recliner.js?ver=0.2.3'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/tap.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/swipe.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox.js?ver=2.1.5'></script>
<script type='text/javascript'>
$(".fancybox").fancybox({ helpers: { title: { type: 'outside' },  overlay: { css: { 'background' : 'rgba(0, 0, 0, 0.9)' } } } });
</script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox-media.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbComments = {"ajaxurl":"http:\/\/www.nevadaappeal.com\/wp-admin\/admin-ajax.php","fbNonce":"74dbc30392"};
var moreBriefs = {"ajaxurl":"http:\/\/www.nevadaappeal.com\/wp-admin\/admin-ajax.php","briefsNonce":"8b4d4455bf"};
var carouselStories = {"ajaxurl":"http:\/\/www.nevadaappeal.com\/wp-admin\/admin-ajax.php","carouselNonce":"2ac7ea7cfd","sortID":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/main.js?ver=011317'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script>
<script type='text/javascript'>
$.dfp({dfpID : "5195"});
</script>
<script type='text/javascript' src='https://syncaccess-swc-nap.syncronex.com/swc/nap/api/scripts/syncwall?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-content/themes/news-site-theme/assets/js/vendor/syncwall-login-api.js?ver=121616'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script>
<script type='text/javascript' src='http://www.nevadaappeal.com/wp-includes/js/wp-embed.min.js?ver=59d3665528c2309b8570874992bd251a'></script>
<script>var loggedIn = ( readCookie("syncwall-authToken") == null ) ? 'no' : 'yes';
        ga('set', {
          'dimension1': 'News',
          'dimension2': 'Local',
          'dimension3': 'News/Local',
          'dimension5': loggedIn,
          'dimension6': 'Julie.McManus',
          'dimension7': '0',
          'dimension8': '2017-01-21',
          'dimension9': '25599536',
          'dimension10': ''
        });
        ga('newTracker.set', {
          'dimension1': 'News',
          'dimension2': 'Local',
          'dimension3': 'News/Local',
          'dimension5': loggedIn,
          'dimension6': 'Julie.McManus',
          'dimension7': '0',
          'dimension8': '2017-01-21',
          'dimension9': '25599536',
          'dimension10': ''
        });
      var gaUserId = readCookie("sync-subscriberId");
      if ( gaUserId ) {
        ga('set', 'userId', gaUserId );
        ga('newTracker.set', 'userId', gaUserId );
      }
      ga('send','pageview');
      ga('newTracker.send', 'pageview');
    </script></body>
</html>
